<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>


<title>Bid to extend German events restart fund rejected | IQ Magazine</title>
<meta name="description" content="Trade body BDKV had called on the government to continue the Restart Culture 2 fund until at least the end of 2023" />
<link rel="canonical" href="https://www.iq-mag.net/2022/12/bid-to-extend-german-events-restart-fund-rejected/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bid to extend German events restart fund rejected | IQ Magazine" />
<meta property="og:description" content="Trade body BDKV had called on the government to continue the Restart Culture 2 fund until at least the end of 2023" />
<meta property="og:url" content="https://www.iq-mag.net/2022/12/bid-to-extend-german-events-restart-fund-rejected/" />
<meta property="og:site_name" content="IQ Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/iqmag.net/" />
<meta property="article:published_time" content="2022-12-20T14:39:08+00:00" />
<meta property="og:image" content="https://www.iq-mag.net/wp-content/uploads/2021/01/Prof.-Jens-Michow_Fotograf-Klaus-Westermann_2.jpg" />
<meta property="og:image:width" content="799" />
<meta property="og:image:height" content="398" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="James Hanley" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@IQ_mag" />
<meta name="twitter:site" content="@IQ_mag" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="James Hanley" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />

<script src="//www.googletagmanager.com/gtag/js?id=UA-72638933-1" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.iq-mag.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='woocommerce-pdf-frontend-css-css' href='https://cdn.iq-mag.net/wp-content/plugins/woocommerce-pdf-invoice/assets/css/woocommerce-pdf-frontend-css.css?ver=4.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='lrm-modal-css' href='https://cdn.iq-mag.net/wp-content/plugins/ajax-login-and-registration-modal-popup-pro/free/assets/lrm-core-compiled.css?ver=56' type='text/css' media='all' />
<link rel='stylesheet' id='lrm-modal-skin-css' href='https://cdn.iq-mag.net/wp-content/plugins/ajax-login-and-registration-modal-popup-pro/skins/flat_one/skin.css?ver=56' type='text/css' media='all' />
<style id='lrm-modal-skin-inline-css' type='text/css'>
 .lrm-form a.button,.lrm-form button,.lrm-form button[type=submit],.lrm-form #buddypress input[type=submit],.lrm-form .gform_wrapper input.gform_button[type=submit],.lrm-form input[type=submit]{color: #ffffff;}  .lrm-form a.button,.lrm-form button,.lrm-form button[type=submit],.lrm-form #buddypress input[type=submit],.lrm-form .gform_wrapper input.gform_button[type=submit],.lrm-form input[type=submit] {background-color: #000000;}  .lrm-user-modal-container .lrm-switcher a:not(.selected){background-color: #000000;}  .lrm-user-modal-container .lrm-switcher a:not(.selected) {color: #ffffff;}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://cdn.iq-mag.net/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://cdn.iq-mag.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=8.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://cdn.iq-mag.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=8.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://cdn.iq-mag.net/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://cdn.iq-mag.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://cdn.iq-mag.net/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://cdn.iq-mag.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://cdn.iq-mag.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=7.1.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://cdn.iq-mag.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=7.1.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='worldcountries-html5-map-style-css' href='https://cdn.iq-mag.net/wp-content/plugins/worldcountrieshtmlmap/static/css/map.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-job-listings-css' href='https://cdn.iq-mag.net/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://cdn.iq-mag.net/wp-includes/css/dashicons.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-applications-frontend-css' href='https://cdn.iq-mag.net/wp-content/plugins/wp-job-manager-applications/assets/dist/css/frontend.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-paid-listings-packages-css' href='https://cdn.iq-mag.net/wp-content/plugins/wp-job-manager-wc-paid-listings/assets/dist/css/packages.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css' href='https://cdn.iq-mag.net/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://cdn.iq-mag.net/wp-content/themes/iq-mag/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css' href='https://cdn.iq-mag.net/wp-content/themes/iq-mag/css/layout_new.min.css?ver=2012221439' type='text/css' media='all' />
<link rel='stylesheet' id='skeleton-css' href='https://cdn.iq-mag.net/wp-content/themes/iq-mag/css/skeleton1200.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaqueries-css' href='https://cdn.iq-mag.net/wp-content/themes/iq-mag/css/mediaqueries.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css' href='https://cdn.iq-mag.net/wp-content/themes/iq-mag/css/menu.css?ver=2012221439' type='text/css' media='all' />
<link rel='stylesheet' id='loadposts-css' href='https://cdn.iq-mag.net/wp-content/themes/iq-mag/css/loadposts.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cart-mobile-css' href='https://cdn.iq-mag.net/wp-content/themes/iq-mag/css/cart-mobile_resize.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='MyFontsWebfonts-css' href='https://cdn.iq-mag.net/wp-content/themes/iq-mag/css/MyFontsWebfontsKit.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-css' href='https://cdn.iq-mag.net/wp-content/themes/iq-mag/css/tribe-events.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-css' href='https://cdn.iq-mag.net/wp-content/themes/iq-mag/css/datepicker.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://cdn.iq-mag.net/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
<link rel='stylesheet' id='hm_custom_css-css' href='https://cdn.iq-mag.net/wp-content/uploads/hm_custom_css_js/custom.css?ver=1638955495' type='text/css' media='all' />
<style id="PTSerif-css" media="all">@font-face {
  font-family: 'PT Serif';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptserif/v17/EJRTQgYoZZY2vCFuvAFT_r21dw.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Serif';
  font-style: italic;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptserif/v17/EJRQQgYoZZY2vCFuvAFT9gaQZynfpQ.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Serif';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptserif/v17/EJRVQgYoZZY2vCFuvAFWzro.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Serif';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptserif/v17/EJRSQgYoZZY2vCFuvAnt66qSVy4.ttf) format('truetype');
}
</style>
<style id="Raleway-css" media="all">@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v28/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVvao7CIPrQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v28/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVuEorCIPrQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v28/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVvoorCIPrQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v28/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVs9pbCIPrQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v28/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVtzpbCIPrQ.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='FontAwesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.iq-mag.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.iq-mag.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.11.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.iq-mag.net","hash_tracking":"false","ua":"UA-72638933-1","v4_id":"G-SZDZFJER4E"};/* ]]> */
</script>
<script type='text/javascript' id='wc-settings-dep-in-header-js-after'>
console.warn( "Scripts that have a dependency on [wc-settings, wc-blocks-checkout] must be loaded in the footer, automatewoo-marketing-optin-editor-script was registered to load in the header, but has been switched to load in the footer instead. See https://github.com/woocommerce/woocommerce-gutenberg-products-block/pull/5059" );
</script>
<script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/uploads/hm_custom_css_js/custom.js?ver=1638955510' id='hm_custom_js-js'></script>
<link rel="https://api.w.org/" href="https://www.iq-mag.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.iq-mag.net/wp-json/wp/v2/posts/293327" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iq-mag.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iq-mag.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<meta name="generator" content="WooCommerce 7.1.1" />
<link rel='shortlink' href='https://www.iq-mag.net/?p=293327' />
<link rel="alternate" type="application/json+oembed" href="https://www.iq-mag.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iq-mag.net%2F2022%2F12%2Fbid-to-extend-german-events-restart-fund-rejected%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.iq-mag.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iq-mag.net%2F2022%2F12%2Fbid-to-extend-german-events-restart-fund-rejected%2F&#038;format=xml" />
<script type="text/javascript">
		/* <![CDATA[ */
			  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var gptAdSlots = [];
  googletag.cmd.push(function() {

    var leaderboard1 = googletag.sizeMapping().addSize([0, 0], [376, 288]).addSize([768, 166], [900, 200]).build();
    var mpu1 = googletag.sizeMapping().addSize([0, 0], [241, 198]).addSize([300, 247], [376, 310]).build();

      // gptAdSlots[0] = 
      googletag.defineSlot('/210178423/Desktop_Leaderboard', [900, 200], 'div-gpt-ad-1587554002744-0').addService(googletag.pubads());
      googletag.defineSlot('/210178423/super-leaderboard-2', [900, 200], 'div-gpt-ad-1587721314904-0').addService(googletag.pubads());

		googletag.defineSlot('210178423/MPU-Recovery-Sessions-1', [376, 310], 'div-gpt-ad-1620638493282-0').addService(googletag.pubads());
      googletag.defineSlot('/210178423/MPU-Recovery-Sessions-2', [300, 247], 'div-gpt-ad-1620638447343-0').addService(googletag.pubads());
      
      //googletag.defineSlot('/210178423/Desktop_Leaderboard', [376,288], 'MobileLeaderboard').defineSizeMapping(leaderboard1).addService(googletag.pubads());
      //googletag.defineSlot('/210178423/MPU', [241,198], 'MobileMPU').defineSizeMapping(mpu1).addService(googletag.pubads());
      googletag.defineSlot('/210178423/MobileLeaderboard', [376, 288], 'div-gpt-ad-1587636210339-0').addService(googletag.pubads());
      googletag.defineSlot('/210178423/super-leaderboard-3', [748, 166], 'div-gpt-ad-1587715663433-0').addService(googletag.pubads());
      googletag.defineSlot('/210178423/mpu-new', [376, 310], 'div-gpt-ad-1587636619483-0').addService(googletag.pubads());
      googletag.defineSlot('/210178423/mpu-2', [300, 247], 'div-gpt-ad-1587715982224-0').addService(googletag.pubads());
      googletag.defineSlot('/210178423/mpu-3', [236, 195], 'div-gpt-ad-1587716013492-0').addService(googletag.pubads());
      googletag.defineSlot('/210178423/Banner1', [376, 151], 'div-gpt-ad-1587485402703-0').addService(googletag.pubads());
      googletag.defineSlot('/210178423/banner-1-size2', [300, 120], 'div-gpt-ad-1587716189420-0').addService(googletag.pubads());
      googletag.defineSlot('/210178423/banner-1-size3', [236, 95], 'div-gpt-ad-1587722614062-0').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      //googletag.pubads().enableSyncRendering();
      googletag.enableServices();
    });		/* ]]> */
	</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.iq-mag.net"><link rel="alternate" href="https://www.iq-mag.net/wp-json/tribe/events/v1/" />


<script data-cfasync="false" data-pagespeed-no-defer>
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["news"],"pageAttributes":["bdkv","germany","jens-michow"],"pagePostAuthor":"James Hanley"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBX3SQ2');
</script>

<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}
.rp4wp-related-posts h3 {
	margin-bottom: 25px;
}
.rp4wp-related-posts li {
	margin-bottom: 12px !important;
}
.rp4wp-related-posts p {
	font-size: 16px !important;
	font-weight: normal !important;
}
.rp4wp-related-posts .rp4wp-related-post-image {
	width: 20%  !important;
}</style>
<script type="text/javascript">
            console.log("email test");
            jQuery(document).ready(function(){
                console.log("on load");
                jQuery("#field_cfwjm223937").prop('required',true);
                jQuery(".fieldset-field_cfwjm223937 label small").hide();
                jQuery("#field_cfwjm223937").keyup(function () {    
                var inputvalues = jQuery(this).val();    
                var regex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;    
                if(!regex.test(inputvalues)){    
                //alert("invalid email id keyup");  
                jQuery("#field_cfwjm223937").next().show();  
                return regex.test(inputvalues);    
                }
                else{
                    jQuery("#field_cfwjm223937").next().hide();  
                return regex.test(inputvalues); 
                }    
                });
            })
           

            
        </script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '219492842325432', {}, {
    "agent": "wordpress-6.1.1-3.0.8"
});
  </script><script type='text/javascript'>
  fbq('track', 'PageView', []);
  </script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=219492842325432&ev=PageView&noscript=1" />
</noscript>

<link rel="icon" href="https://cdn.iq-mag.net/wp-content/uploads/2022/03/cropped-IQ_Mono_BlackRoundel_RGB_no-strap-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.iq-mag.net/wp-content/uploads/2022/03/cropped-IQ_Mono_BlackRoundel_RGB_no-strap-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.iq-mag.net/wp-content/uploads/2022/03/cropped-IQ_Mono_BlackRoundel_RGB_no-strap-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.iq-mag.net/wp-content/uploads/2022/03/cropped-IQ_Mono_BlackRoundel_RGB_no-strap-270x270.png" />
<style type="text/css" id="wp-custom-css">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</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<style>img.img_ad {width:100% !important;}</style>
<script>
    if(!window.jQuery)
    {
     location.reload();
   }
 </script>
<meta name="google-site-verification" content="vpNszdNVh3R7irxOVDX6sJ4DDS_ghYT5QRq1Yo6sOm0" />
<meta name="msvalidate.01" content="249DC88F5EEB47C0707F2FA92651C5B5" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/210178423/NEW-Recovery-Sessions-MPU-1', [376, 310], 'div-gpt-ad-1620829493846-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/210178423/New-Recovery-Sessions-MPU-2', [376, 310], 'div-gpt-ad-1620829588835-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>
<body class="post-template-default single single-post postid-293327 single-format-standard theme-iq-mag woocommerce-no-js tribe-no-js page-template-iq-magazine-test iq-magazine-test">
<style>
        
        @media (min-width:1199px) and (max-width:1200px){
            #menu-menu-1{
                display:none;
            }
            #menux-item-124467 {
               display:none;
           }
           
           
       } 
       @media (min-width:960px) and (max-width:1200px){
        li#menux-item-124467 {
            top: -56px;
            left: -30%;
        }
    }
    @media (min-width:770px) and (max-width:959px){
        li#menux-item-124467 {
            top: -56px;
            left: -40%;
        }
    }
    @media (min-width:660px) and (max-width:769px){
        li#menux-item-124467 {
            top: -56px;
            left: -35%;
        }
    }
    @media (min-width:0px) and (max-width:659px){
        li#menux-item-124467 {
            top: -56px;
            left: -15%;
        }
    }
    @media screen and (max-width: 1198px){
     nav.menu.main li :last-of-type {
        box-shadow: 0px 0px 0px rgba(0, 0, 0, 0.1);
    }
    #menux-item-124467 a {
        background: #ff7d4f!important;
    }
}

#menux-item-124467 {
    border: 2px solid #ff7d4f;
    padding: 6px 17px 6px 17px;
    width: fit-content;
    float: right;
    list-style: none;
    text-transform: uppercase;
    color: white;
    background-color: #ff7d4f;
    margin: 0px 30px 0px 0px;
}
#menux-item-124467 a {
    color: white;
    padding: 0px;
}

nav.menu.main {
    width: 960px;
}


#searchWrap #search {
    right: 4px;
}
.xoo-el-inmodal {
    vertical-align: top;
    top: 15%;
    
}
.xoo-el-form-container {
    padding-bottom: 30px;
}
[class^="xoo-el-icon-"], [class*=" xoo-el-icon-"] {
    line-height: unset;
}
</style>
<div id="header" class="">
<div id="navigation" class="container">
<a href="https://www.iq-mag.net" id="navLogo"></a>
<nav class="menu main">
<div class="main-nav"><ul itemscope itemtype="https://schema.org/SiteNavigationElement" id="menu-menu-1" class="menu"><li id="menu-item-26138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26138"><a href="#" itemprop="url">Articles</a>
<ul class="sub-menu">
<li id="menu-item-34222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34222"><a href="https://www.iq-mag.net/" itemprop="url">Latest</a></li>
<li id="menu-item-34223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34223"><a href="https://www.iq-mag.net/news/" itemprop="url">News</a></li>
<li id="menu-item-34225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34225"><a href="https://www.iq-mag.net/features/" itemprop="url">Features</a></li>
<li id="menu-item-278853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278853"><a href="https://www.iq-mag.net/comment/" itemprop="url">Comment</a></li>
</ul>
</li>
<li id="menu-item-2940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2940"><a href="https://www.iq-mag.net/subscribe/" itemprop="url">Subscribe</a></li>
<li id="menu-item-27296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27296"><a href="https://www.iq-mag.net/publications/" itemprop="url">Publications</a>
<ul class="sub-menu">
<li id="menu-item-124545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124545"><a href="https://www.iq-mag.net/publications/iq-magazine/" itemprop="url">IQ Magazine</a></li>
<li id="menu-item-289181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289181"><a href="https://www.iq-mag.net/publications/global-arena-guide/" itemprop="url">Global Arena Guide</a></li>
<li id="menu-item-290089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290089"><a href="https://www.iq-mag.net/publications/international-ticketing-report/" itemprop="url">International Ticketing Report</a></li>
<li id="menu-item-281983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281983"><a href="https://www.iq-mag.net/publications/global-promoters-report/" itemprop="url">Global Promoters Report</a></li>
<li id="menu-item-281985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281985"><a href="https://www.iq-mag.net/publications/european-festival-report/" itemprop="url">European Festival Report</a></li>
</ul>
</li>
<li id="menu-item-203897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203897"><a href="https://www.iq-mag.net/jobs/" itemprop="url">Jobs</a></li>
<li id="menu-item-221555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-221555"><a href="https://www.iq-mag.net/video/" itemprop="url">Video</a>
<ul class="sub-menu">
<li id="menu-item-221559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221559"><a href="https://www.iq-mag.net/video/recovery-sessions/" itemprop="url">Recovery Sessions</a></li>
<li id="menu-item-221557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221557"><a href="https://www.iq-mag.net/video/iq-focus/" itemprop="url">IQ Focus</a></li>
</ul>
</li>
<li id="menu-item-1575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1575"><a href="https://www.iq-mag.net/advertise/" itemprop="url">Advertise</a></li>
<li id="menu-item-58348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58348"><a href="#" itemprop="url">Our Events</a>
<ul class="sub-menu">
<li id="menu-item-56891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56891"><a target="_blank" rel="noopener" href="https://www.ilmc.com/" itemprop="url">International Live Music Conference (ILMC)</a></li>
<li id="menu-item-58344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58344"><a target="_blank" rel="noopener" href="https://www.iff.rocks/" itemprop="url">International Festival Forum (IFF)</a></li>
<li id="menu-item-58346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58346"><a target="_blank" rel="noopener" href="https://www.futuresforum.live/" itemprop="url">Futures Forum</a></li>
<li id="menu-item-58345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58345"><a target="_blank" rel="noopener" href="https://www.e3s.world/" itemprop="url">Event Safety &#038; Security Summit (E3S)</a></li>
<li id="menu-item-58347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58347"><a target="_blank" rel="noopener" href="https://www.ilmc.com/index.php/ipm/about-the-ipm" itemprop="url">IPM</a></li>
<li id="menu-item-58382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58382"><a href="https://www.agreenerfestival.com/green-events-innovations-conference-gei/" itemprop="url">GEI</a></li>
</ul>
</li>
</ul></div>
</nav>
<div id="headerSocial">
<div class="socialIcon">
<a rel="noopener" href="https://www.facebook.com/iqmag.net" target="_blank"><i class="fa fa-facebook"></i></a>
</div>
<div class="socialIcon">
<a rel="noopener" href="https://twitter.com/IQ_mag" target="_blank"><i class="fa fa-twitter"></i></a>
</div>
<div class="socialIcon">
<a rel="noopener" href="https://www.linkedin.com/company/iq-magazine?trk=biz-companies-cym" target="_blank"><i class="fa fa-linkedin"></i></a>
</div>
<div class="socialIcon">
<a rel="noopener" href="https://www.youtube.com/channel/UCaoR7pAkqcUpV0LIXyd02FQ" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
</div>
<div id="menu"></div>
<div class="logSignup" style="display: block;">
<div id="loginBtn" class="lrm-login lrm-hide-if-logged-in menu-item menu-item-type-custom menu-item-object-custom menu-item-296929"><a href="#login" itemprop="url">Login</a></div>
</div>
<div id="searchWrap">
<div id="search">
<form action="https://www.iq-mag.net" id="searchform" method="get">
<input type="search" id="search-form" name="s" placeholder="search IQ" required />
<input type="hidden" name="post_type" value="post" />
</form> </div>
<div id="showSearch" class="icon-search"></div>
</div>
</div>
</div>
<div class="accountSub">
<div class="email">
<a href="https://www.iq-mag.net/subscribe/my-account/" style="color:white;"></a>
</div>
<h4>PROFILE</h4>
<ul>
<li><a href="https://www.iq-mag.net/subscribe/my-account/">Dashboard</a></li>
<li><a href="https://www.iq-mag.net/subscribe/my-account/edit-account/">Account Details</a></li>
<li><a href="https://www.iq-mag.net/subscribe/my-account/edit-address/">Addresses</a></li>
</ul>
<h4>MY SUBSCRIPTION</h4>
<ul>
<li><a href="https://www.iq-mag.net/subscribe/my-account/orders/">Orders</a></li>
<li><a href="https://www.iq-mag.net/subscribe/my-account/subscriptions/">Subscriptions</a></li>

</ul>
<h4><a href="https://www.iq-mag.net/iqadminlogin/?action=logout&amp;redirect_to=%2Fredirect%2Furl%2Fgoes%2Fhere&amp;_wpnonce=637f547420">LOGOUT</a></h4>
</div>
<div class="container">
<div class="sixteen columns" id="logoBlock">
<div id="mobile-adZone-top" class="superLeaderboard">

<div id='div-gpt-ad-1587636210339-0' style='width: 376px; height: 288px;'>
</div>
</div>
<div id="adZone-tops" class="superLeaderboard large" style="float: right;">
<div id='div-gpt-ad-1587554002744-0' style='width: 900px; height: 200px;'>
</div>
</div>
<div id="adZone-tops" class="superLeaderboard middle" style="float: right;">

<div id='div-gpt-ad-1587721314904-0' style='width: 900px; height: 200px;'>
</div>
</div>
<div id="adZone-tops" class="superLeaderboard small" style="float: right;">

<div id='div-gpt-ad-1587715663433-0' style='width: 748px; height: 166px;'>
</div>
</div>
<div id="topLogo"></div>
</div>
</div>
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<div id="signupWrap">
<div id="iq-signup">
<div id="close">x</div>
<p class="signup">Sign up for IQ Index</p>
<p class="sub">The latest industry news to your inbox.</p>
<form class="form-inline" action="https://iq-mag.us2.list-manage.com/subscribe/post?u=0fd897d0bc2b2676d4100f69f&amp;id=063ec3509a" method="POST" accept-charset="utf-8" name="signup-form" id="signup-form" data-list-id="4">
<input type="text" class="form-control" id="Name" name="FNAME" placeholder="First name *" required>
<input type="text" class="form-control" id="Lastname" name="LNAME" placeholder="Last name *" required>
<input type="email" class="form-control" id="email" name="EMAIL" placeholder="Email *" required>
<input type="text" class="form-control" id="Company" name="MMERGE5" placeholder="Company *" required>
<input type="text" class="form-control" id="Primarybusiness" name="MMERGE3" placeholder="Primary business">
<input type="text" class="form-control" id="Website" name="MMERGE7" placeholder="Website">
<input type="text" class="form-control" id="Phonenumber" name="PHONE" placeholder="Phone number *" required>
<input type="hidden" value="" name="MMERGE8" class="" id="mce-MMERGE8">
<input type="hidden" name="MMERGE9" class="" value="I accept IQ Magazine's Terms & Conditions and Privacy Policy" id="mce-MMERGE8">
<input type="text" class="form-control" id="Country" name="MMERGE6" placeholder="Country *" required> &nbsp;&nbsp;&nbsp;&nbsp;
<p class="sub" style="margin-top: -10px;font-family: Raleway,sans-serif;">
<input type="checkbox" class="form-control" id="WantsOffer" name="MMERGE8" value="NO" onclick="changeValueCheckbox(this)">
I'd like to hear about marketing opportunities</p>
&nbsp;&nbsp;&nbsp;&nbsp;
<p class="sub" style="margin-top: -10px;font-family: Raleway,sans-serif;">
<input type="checkbox" class="form-control" id="PrivacyPolicy" name="PrivacyPolicy" value="NO" onclick="changeValueCheckbox(this)" required>
<input type="hidden" name="b_0fd897d0bc2b2676d4100f69f_063ec3509a" tabindex="-1" value="">
I accept IQ Magazine's <a href="/terms-and-conditions/" target="_blank">Terms and Conditions</a> and <a href="/privacy/" target="_blank">Privacy Policy</a></p>
<div class="mc-field-group input-group">

<input type="hidden" value="1" name="group[41][1]" id="mce-group[41]-41-0">
<input type="hidden" value="2" name="group[41][2]" id="mce-group[41]-41-1">
<input type="hidden" value="4" name="group[41][4]" id="mce-group[41]-41-2">
</div>
<div class="g-recaptcha" data-sitekey="6Lf3ZWsdAAAAACPgm4EI3wgqFZbsRUr6RusTOpOR"></div>
<button id="submit-btn" type="submit" class="btn btn-default">Sign up</button>
<p id="status" class="warning"></p>
</form>
</div>
</div>
<script type="text/javascript">
    function changeValueCheckbox(element) {
        if (element.checked) {
			
            element.value = 'I\'d like to hear about marketing opportunities';
        } else {
            element.value = 'NO';
        }
		console.log(element.checked);
		
		console.log(jQuery("#PrivacyPolicy").val());
    }
    
    jQuery(document).ready(function ($) {
		jQuery("#signup-form").submit(function(e) {
			e.preventDefault();	// avoid to execute the actual submit of the form.
			var form = jQuery(this);
			var url = form.attr('action');
         	  var data_form = form.serializeArray();
			  console.log(form.serialize());
          $(data_form).each(function(index,field) {
  			if(field.name == 'g-recaptcha-response'){
            	if(field.value == ''){
                 
                $('.g-recaptcha').addClass('error');
                event.preventDefault();
              	return false;
               	 }else{
                 $('.g-recaptcha').removeClass('error');
			jQuery.ajax({
				   type: "POST",
				   url: url,
				   data: form.serialize(), // serializes the form's elements.
				   success: function(data)
				   {
					   //console.log(data);
					   //alert("sumitted successfull");
                    
				   }
				 });
					jQuery("#status").html("We sent you an email to confirm your subscription. Please check spam folders if it hasn't arrived.");
					jQuery("#status").addClass('success').show();
					jQuery('button#submit-btn-page').slideUp(); 
                    //alert("sumitted successfull");
                    console.log("sumitted successfull");
                 }
            }
          
			});
		});        
    });
</script>
<style>
.g-recaptcha.error {
	border: 2px solid red;
	width: 307px;
}
</style>
<script>
        $(document).ready(function() {
          $('.menu-item-has-children > a').click(function(e) {
            e.preventDefault();
            $('#header').toggleClass('show-sub');
            if ($(window).width() > 960 && window.location.href.indexOf("publications") === -1) {
              $('#header').toggleClass('show-sub');
            } 
            else if ($(window).width() < 960) {
              $(this).next('.sub-menu').slideDown();
            }
          });
        });
      </script>
<style>
    @media (min-width:1200px){
        .middle, .small{
            display:none;
        }
    }
    @media (min-width:960px) and (max-width:1199px){
        .small, .large{
            display:none;
        }
    }
    @media (min-width:770px) and (max-width:959px){
        .middle, .large{
            display:none;
        }
    }
</style>
<div class="container" id="wrapper">
<div class="two-thirds column full ben-delger">
<div id="singleArticle" class="news">
<div class="headline">
<div class="slug">news</div>
<h1 class="singleArticle">Bid to extend German events restart fund rejected</h1>
<p class="strapline">Trade body BDKV had called on the government to continue the Restart Culture 2 fund until at least the end of 2023</p>
<p class="date">By James Hanley on 20 Dec 2022 </p>
</div>
<div id="singleImage">
<img width="799" height="398" src="https://cdn.iq-mag.net/wp-content/uploads/2021/01/Prof.-Jens-Michow_Fotograf-Klaus-Westermann_2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Jens Michow is part of the Event Management Forum" decoding="async" srcset="https://cdn.iq-mag.net/wp-content/uploads/2021/01/Prof.-Jens-Michow_Fotograf-Klaus-Westermann_2.jpg 799w, https://cdn.iq-mag.net/wp-content/uploads/2021/01/Prof.-Jens-Michow_Fotograf-Klaus-Westermann_2-430x214.jpg 430w, https://cdn.iq-mag.net/wp-content/uploads/2021/01/Prof.-Jens-Michow_Fotograf-Klaus-Westermann_2-776x387.jpg 776w, https://cdn.iq-mag.net/wp-content/uploads/2021/01/Prof.-Jens-Michow_Fotograf-Klaus-Westermann_2-100x50.jpg 100w, https://cdn.iq-mag.net/wp-content/uploads/2021/01/Prof.-Jens-Michow_Fotograf-Klaus-Westermann_2-600x299.jpg 600w" sizes="(max-width: 799px) 100vw, 799px" /> <div class="caption">
<p class="caption">Jens Michow</p>
<br />
</div>
</div>
<div class="articleContent">
<p>German live trade body BDKV has hit out after MPs <a href="https://www.iq-mag.net/2022/10/germany-business-energy-crisis-aid/">rejected its request to extend the special fund for cultural events</a>.</p>
<p>The organisation had called for the existing Neustart Kultur II (<em>Restart Culture 2</em>) fund to be continued at least until the end of 2023, which it says would minimise the risk of insolvency for companies and ensure consumer protection.</p>
<p>Outgoing BDKV executive president Jens Michow expressed the group&#8217;s frustration with the government&#8217;s decision, saying the industry is dependent on state aid given the insurance industry no longer insures pandemic-related event cancellations.</p>
<p>&#8220;Should a concert or tour have to be cancelled because an artist is suffering from corona, not only is the existence of the event company at stake, but there is also the risk that consumers will not be reimbursed for their tickets due to corporate insolvency received,” says BDKV Michow.</p>
<p>“The lack of awareness of this problem&#8230; and the arguments with which this application was rejected by the governing parties are shocking. I find it irresponsible that the explosive nature of the problem is being ignored in this way.&#8221;</p>
<p>The government rubber-stamped the appointment of parliamentary state secretary <a href="https://www.iq-mag.net/2022/10/german-government-appoints-live-events-contact/">Michael Kellner as official contact for the cultural and creative industries</a>, with Dr Andreas Görgen, head of office for the culture and media commissioner, named as deputy.</p>
<blockquote><p>&#8220;The economic consequences of the pandemic, which are still affecting us, cannot be cured by treating new wounds alone&#8221;</p></blockquote>
<p>However, the BDKV is indignant about federal parliament member Dr Joe Weingarten&#8217;s claim that the previous government&#8217;s special fund for cultural events had &#8220;proved largely ineffective&#8221;.</p>
<p>“Anyone who describes the most important state funding, which made the economic survival of the cultural events industry possible in the first place, as &#8216;ineffective&#8217; shows that they obviously lack any knowledge of the reality of the industry,&#8221; says Michow.</p>
<p>&#8220;Without the profitability aid and the failure protection, numerous companies would not have survived the crisis, despite all the considerable aid.&#8221;</p>
<p>Michow says the sector is grateful for the government&#8217;s intervention on the energy crisis, with event companies set to benefit as part of a €1 billion funding plan for cultural institutions. But he adds that the economic consequences of the pandemic &#8220;cannot be cured by treating new wounds alone&#8221;.</p>
<p>&#8220;It is not enough to just focus on dealing with the consequences of the energy crisis, while the industry has not even absorbed the effects of the corona pandemic,&#8221; he says. &#8220;Anyone who really wants the variety of cultural events to be maintained must finally analyse the current overall situation in the industry with us and work out an overall concept in dialogue with us, which will actually finally enable us to make a real new start.&#8221;</p>
<p>&nbsp;</p>
<hr />
<p><em>Get more stories like this in your inbox by signing up for <a href="https://www.iq-mag.net/iq-index/#utm_source=IQ%20Post&amp;utm_medium=post&amp;utm_campaign=Index%20Signup%20IQ%20Post">IQ Index</a>, </em>IQ<em>’s free email digest of essential live music industry news.</em></p>
<div class='rp4wp-related-posts'>
<h3>Related stories</h3>
<ul>
<li><div class='rp4wp-related-post-image'>
<a href='https://www.iq-mag.net/2020/06/german-venues-turn-red-to-protest-shutdown-night-of-light/'><img width="100" height="48" src="https://cdn.iq-mag.net/wp-content/uploads/2020/06/101519430_119699803090818_146152699086241792_o-1-100x48.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Night of Light: German venues turn red to protest shutdown" decoding="async" loading="lazy" srcset="https://cdn.iq-mag.net/wp-content/uploads/2020/06/101519430_119699803090818_146152699086241792_o-1-100x48.jpg 100w, https://cdn.iq-mag.net/wp-content/uploads/2020/06/101519430_119699803090818_146152699086241792_o-1-430x204.jpg 430w, https://cdn.iq-mag.net/wp-content/uploads/2020/06/101519430_119699803090818_146152699086241792_o-1-776x369.jpg 776w, https://cdn.iq-mag.net/wp-content/uploads/2020/06/101519430_119699803090818_146152699086241792_o-1-600x285.jpg 600w, https://cdn.iq-mag.net/wp-content/uploads/2020/06/101519430_119699803090818_146152699086241792_o-1.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" /></a></div>
<div class='rp4wp-related-post-content'>
<a href='https://www.iq-mag.net/2020/06/german-venues-turn-red-to-protest-shutdown-night-of-light/'>German venues to turn red to protest shutdown</a><p>The Night of Light campaign will light up historical monuments and venues in red to raise awareness of the challenges facing the live events industry</p></div>
</li>
<li><div class='rp4wp-related-post-image'>
<a href='https://www.iq-mag.net/2021/08/strong-demand-from-disabled-fans-to-return-to-live-events/'><img width="100" height="48" src="https://cdn.iq-mag.net/wp-content/uploads/2020/05/piqsels.com-id-zkfoz-2-1-1-100x48.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Attitude is Everything today published a new survey" decoding="async" loading="lazy" srcset="https://cdn.iq-mag.net/wp-content/uploads/2020/05/piqsels.com-id-zkfoz-2-1-1-100x48.jpg 100w, https://cdn.iq-mag.net/wp-content/uploads/2020/05/piqsels.com-id-zkfoz-2-1-1-430x204.jpg 430w, https://cdn.iq-mag.net/wp-content/uploads/2020/05/piqsels.com-id-zkfoz-2-1-1-776x369.jpg 776w, https://cdn.iq-mag.net/wp-content/uploads/2020/05/piqsels.com-id-zkfoz-2-1-1-600x285.jpg 600w, https://cdn.iq-mag.net/wp-content/uploads/2020/05/piqsels.com-id-zkfoz-2-1-1.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" /></a></div>
<div class='rp4wp-related-post-content'>
<a href='https://www.iq-mag.net/2021/08/strong-demand-from-disabled-fans-to-return-to-live-events/'>Disabled fans eager to return to live events</a><p>Attitude is Everything is now urging event organisers to ensure that access and Covid-safety measures are at the forefront of reopening</p></div>
</li>
<li><div class='rp4wp-related-post-image'>
<a href='https://www.iq-mag.net/2020/01/emporium-presents-ramp-special-events-output-rob-buswell/'><img width="100" height="48" src="https://cdn.iq-mag.net/wp-content/uploads/2020/01/Rob_Buswell-100x48.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Rob Buswell with Nick Jonas at Pittsburgh Pride in 2015" decoding="async" loading="lazy" srcset="https://cdn.iq-mag.net/wp-content/uploads/2020/01/Rob_Buswell-100x48.jpg 100w, https://cdn.iq-mag.net/wp-content/uploads/2020/01/Rob_Buswell-600x286.jpg 600w, https://cdn.iq-mag.net/wp-content/uploads/2020/01/Rob_Buswell-430x205.jpg 430w, https://cdn.iq-mag.net/wp-content/uploads/2020/01/Rob_Buswell-776x370.jpg 776w, https://cdn.iq-mag.net/wp-content/uploads/2020/01/Rob_Buswell.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" /></a></div>
<div class='rp4wp-related-post-content'>
<a href='https://www.iq-mag.net/2020/01/emporium-presents-ramp-special-events-output-rob-buswell/'>Emporium Presents to ramp up special events output</a><p>The Live Nation-owned promoter has hired industry veteran Rob Buswell as head of radio shows and special events</p></div>
</li>
</ul>
</div> </div>
</div>
<div id="comments" class="content box" style="margin-top:10px; padding-top: 40px; background: white">


<p class="nocomments">Comments are closed.</p>
</div>
</div>
<div class="one-third column sidebar page">
<div id="popularPosts">
<div id="popOverflow">
<h4 class="icon-post">Popular articles</h4>
<div class="articleText">
<a class="box-wrap" href="https://www.iq-mag.net/2022/12/two-people-die-after-brixton-concert-crush/" target="_self"></a>
<div class="popThumb" style="background:url(https://cdn.iq-mag.net/wp-content/uploads/2020/11/o2-academy-2-100x49.jpg) no-repeat;"></div>
<div class="text">
<span class='category news'>news</span><span class="doubleLine">|</span><span class="date">19 Dec 2022</span>
<h3>Two people die after Brixton concert tragedy</h3>
</div>
</div>
<div class="articleText">
<a class="box-wrap" href="https://www.iq-mag.net/2022/12/four-critical-after-brixton-concert-crush/" target="_self"></a>
<div class="popThumb" style="background:url(https://cdn.iq-mag.net/wp-content/uploads/2020/11/o2-academy-2-100x49.jpg) no-repeat;"></div>
<div class="text">
<span class='category news'>news</span><span class="doubleLine">|</span><span class="date">16 Dec 2022</span>
<h3>Four critical after Brixton concert incident</h3>
</div>
</div>
<div class="articleText">
<a class="box-wrap" href="https://www.iq-mag.net/2022/12/kilimanjaro-to-launch-new-london-exhibition-space/" target="_self"></a>
<div class="popThumb" style="background:url(https://cdn.iq-mag.net/wp-content/uploads/2022/12/Liz-Marketing-3-100x50.jpeg) no-repeat;"></div>
<div class="text">
<span class='category news'>news</span><span class="doubleLine">|</span><span class="date">15 Dec 2022</span>
<h3>Kilimanjaro to launch new London exhibition space</h3>
</div>
</div>
<div class="articleText">
<a class="box-wrap" href="https://www.iq-mag.net/2022/12/live-nation-rolling-loud-germany/" target="_self"></a>
<div class="popThumb" style="background:url(https://cdn.iq-mag.net/wp-content/uploads/2022/12/52356524979_13e38b99c3_c-100x49.jpg) no-repeat;"></div>
<div class="text">
<span class='category news'>news</span><span class="doubleLine">|</span><span class="date">15 Dec 2022</span>
<h3>Live Nation to launch Rolling Loud in Germany</h3>
</div>
</div>
<div class="articleText">
<a class="box-wrap" href="https://www.iq-mag.net/2022/12/the-rolling-stones-virtual-concert/" target="_self"></a>
<div class="popThumb" style="background:url(https://cdn.iq-mag.net/wp-content/uploads/2020/09/rolling-stones-100x48.jpg) no-repeat;"></div>
<div class="text">
<span class='category news'>news</span><span class="doubleLine">|</span><span class="date">16 Dec 2022</span>
<h3>The Rolling Stones to livestream star-studded 2012 gig</h3>
</div>
</div>
</div>
</div><div class="advert mpu d large" id="adZone-mpu">

<div id='div-gpt-ad-1587636619483-0' style='width: 376px; height: 310px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587636619483-0'); });
</script>
</div>
</div>
<div class="advert mpu d middle" id="adZone-mpu">

<div id='div-gpt-ad-1587715982224-0' style='width: 300px; height: 247px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587715982224-0'); });
  </script>
</div>
</div>
<div class="advert mpu d small" id="adZone-mpu">

<div id='div-gpt-ad-1587716013492-0' style='width: 236px; height: 195px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587716013492-0'); });
  </script>
</div>
</div>


<div id="mc_embed_signup">
<img src="https://cdn.iq-mag.net/wp-content/uploads/2020/02/IQ_Index_website_logo.png" width="150" height="35" alt="IQ Mag Logo">
<h5>The essential live music business newsletter</h5>
<button id="signup-button">sign up</button>
</div><div class="advert large" id="adZone-bannerOne">

<div id='div-gpt-ad-1587485402703-0' style='width: 376px; height: 151px;'></div>
</div>

<div class="advert middle" id="adZone-bannerOne">

<div id='div-gpt-ad-1587716189420-0' style='width: 300px; height: 120px;'></div>
</div>

<div class="advert small" id="adZone-bannerOne">

<div id='div-gpt-ad-1587722614062-0' style='width: 236px; height: 95px;'></div>
</div>
<div id="latestJobs">
<div id="jobsOverflow">
<a href="https://www.iq-mag.net/jobs/" class="sidebar-header icon-jobs">Latest jobs</a>
<div class="textBlock hoverUp">
<div class="jobLogo" style="background:url('https://cdn.iq-mag.net/wp-content/uploads/2022/12/Factory-International-100x100.jpg'); no-repeat;"></div>
<div class="jobInfo">
<a class="box-wrap" href="https://www.iq-mag.net/jobs/head-of-visitor-operations-factory-international-manchester-uk/"></a>
<p class="job">Head of Visitor Operations<span class="company-name">Factory International</span></p>
<p class="job-details"><span class="icon-location">Manchester, UK</span><span class="icon-time">Full Time</span><span class="icon-salary">£45K - £50K DOE</span></p>

</div>
</div>
<div class="textBlock hoverUp">
<div class="jobLogo" style="background:url('https://cdn.iq-mag.net/wp-content/uploads/2022/10/AO-100x100.jpg'); no-repeat;"></div>
<div class="jobInfo">
<a class="box-wrap" href="https://www.iq-mag.net/jobs/events-manager-ao-arena-manchester-uk/"></a>
<p class="job">Events Manager<span class="company-name">AO Arena</span></p>
<p class="job-details"><span class="icon-location">Manchester, UK</span><span class="icon-time">Full Time</span><span class="icon-salary">Competitive</span></p>

</div>
</div>
<div class="textBlock hoverUp">
<div class="jobLogo" style="background:url('https://cdn.iq-mag.net/wp-content/uploads/2022/12/Mancheter-Pride-100x100.jpg'); no-repeat;"></div>
<div class="jobInfo">
<a class="box-wrap" href="https://www.iq-mag.net/jobs/manchester-pride-manchester-7-head-of-operations/"></a>
<p class="job">Head Of Operations <span class="company-name">Manchester Pride</span></p>
<p class="job-details"><span class="icon-location">Manchester, UK</span><span class="icon-time">Full Time</span><span class="icon-salary">Competitive</span></p>

</div>
</div>
<div class="textBlock hoverUp">
<div class="jobLogo" style="background:url('https://cdn.iq-mag.net/wp-content/uploads/2022/12/MVT-logo-2016-100x100.png'); no-repeat;"></div>
<div class="jobInfo">
<a class="box-wrap" href="https://www.iq-mag.net/jobs/wales-scotland-coordinators-part-time-music-venue-trust/"></a>
<p class="job">Wales &#038; Scotland Coordinators (Part Time)<span class="company-name">Music Venue Trust</span></p>
<p class="job-details"><span class="icon-location">Remote <small>(Remote)</small></span><span class="icon-time">Part Time</span><span class="icon-salary">£27.5K Pro Rata (3 days a week)</span></p>

</div>
</div>
<div class="textBlock hoverUp">
<div class="jobLogo" style="background:url('https://cdn.iq-mag.net/wp-content/uploads/2022/10/AO-100x100.jpg'); no-repeat;"></div>
<div class="jobInfo">
<a class="box-wrap" href="https://www.iq-mag.net/jobs/director-of-sales-marketing-ao-arena-manchester-uk/"></a>
<p class="job">Director of Sales &#038; Marketing<span class="company-name">AO Arena</span></p>
<p class="job-details"><span class="icon-location">Manchester, UK</span><span class="icon-time">Full Time</span><span class="icon-salary">Competitive</span></p>

</div>
</div>
<div class="textBlock hoverUp">
<div class="jobLogo" style="background:url('https://cdn.iq-mag.net/wp-content/uploads/2022/12/Superstruct-IQ-100x100.jpg'); no-repeat;"></div>
<div class="jobInfo">
<a class="box-wrap" href="https://www.iq-mag.net/jobs/superstruct-entertainment-portsmouth-or-remote-7-booking-administration-manager-uk-festivals/"></a>
<p class="job">Booking Administration Manager, UK Festivals<span class="company-name">Superstruct Entertainment</span></p>
<p class="job-details"><span class="icon-location">Portsmouth, UK or Remote</span><span class="icon-time">Full Time</span><span class="icon-salary">Competitive, DOE</span></p>

</div>
</div>
</div>
</div>
</div>
</div>
<footer>
<div id="footer" class="container">
<div class="eleven columns footerCol">
<div id="magazineInfo">
<img width="410" height="500" src="https://cdn.iq-mag.net/wp-content/uploads/2022/11/ITR-2022-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://cdn.iq-mag.net/wp-content/uploads/2022/11/ITR-2022-1.jpg 410w, https://cdn.iq-mag.net/wp-content/uploads/2022/11/ITR-2022-1-254x310.jpg 254w, https://cdn.iq-mag.net/wp-content/uploads/2022/11/ITR-2022-1-377x460.jpg 377w, https://cdn.iq-mag.net/wp-content/uploads/2022/11/ITR-2022-1-82x100.jpg 82w" sizes="(max-width: 410px) 100vw, 410px" />
<div class="subs">

<h3 class="iqStrap">IQ: Live music intelligence</h3>
<div id="colorLinks">
<a class="colour" href="https://www.iq-mag.net/subscribe/">Become a subscriber</a>
<a class="colour" href="/iq-index/" target="_self">Subscribe to IQ Index</a>
</div>
</div>
</div>
<div id="magazineInfo2">
<p>IQ is the leading global news platform for the live music business. IQ’s news, features, information and analysis is read by 100,000 professionals worldwide each month. IQ publishes a regular magazine, several annual reports, and a daily news digest, IQ Index. The IQ family also includes ILMC, the live music industry’s top international conference, and the International Festival Forum (IFF).</p>
</div>
</div>
<div class="five columns footerCol">
<div id="footerLinks" class="footerCol">
<h3>Explore</h3>
<a href="https://www.iq-mag.net/subscribe/" target="_self">Subscribe</a><br>
<a href="https://www.iq-mag.net/jobs/" target="_self">Jobs</a><br>
<a href="https://www.iq-mag.net/contact-us/" target="_self">Contact us</a><br>
<a href="https://www.iq-mag.net/advertise/" target="_self">Advertise</a><br>
<a href="https://www.iq-mag.net/privacy/" target="_self">Privacy policy</a><br>
<a href="https://www.iq-mag.net/terms-and-conditions/" target="_self">T&amp;Cs</a><br>
<a href="https://www.iq-mag.net/cookie-policy/" target="_self">Cookie policy</a><br>
</div>
<div id="footerSocial" class="footerCol">
<h3>Social</h3>
<a rel="noopener" class="icon-facebook" href="https://www.facebook.com/iqmag.net" target="_blank">Facebook</a><br>
<a rel="noopener" class="icon-twitter" href="https://twitter.com/IQ_mag" target="_blank">Twitter</a><br>
<a rel="noopener" class="icon-linkedin" href="https://www.linkedin.com/company/iq-magazine?trk=biz-companies-cym" target="_blank">LinkedIn</a><br>
<a rel="noopener" class="icon- fa fa-youtube" href="https://www.youtube.com/channel/UCaoR7pAkqcUpV0LIXyd02FQ" target="_blank">YouTube</a><br>
<a rel="noopener" class="icon- fa fa-instagram" href="https://www.instagram.com/iq.mag/" target="_blank">Instagram</a><br>
<a rel="noopener" class="icon-gplus" href="https://plus.google.com/102412540063581005723/about" target="_blank">Google+</a><br>
</div>
</div>
</div>
<div id="copyright">
<div class="container">
&copy; 2022 International Live Music Conference Ltd <span class="doubleLine">|</span> designed &amp; built by <a href="http://www.montrosecreative.com" target="_self">Montrose Creative</a>
</div>
</div>
</footer>
<script type="text/javascript">

    jQuery(document).ajaxComplete(function() {
        jQuery(".issueComments > p > span:empty").each( function () {
			jQuery(this).remove(); // this references the current element in the iteration
		});
    });

	jQuery(document).ready(function($){
    	$( ".close_paspopup" ).click(function() {
			$('.PasPopupCont').hide();
		});
		if(!$('#backgroundPasPopup').is(':visible')){
			$('.PasPopupCont').hide();
		};

        var $ = jQuery;
        $('#showSearch_new').click(function() {
            $('#searchWrap').toggleClass('active');
            $('#search').fadeToggle();
            $('#headerSocial').toggleClass('hidden');

        });
    });
    window.onload = function() { // same as window.addEventListener('load', (event) => {
        var $ = jQuery;
        $('.c').show();

    };

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587485402703-0'); });
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587716189420-0'); }); 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587722614062-0'); });
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587636210339-0'); });
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587554002744-0'); });
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587721314904-0'); });
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587715663433-0'); });

</script>
<div class="advert popup" id="adZone-popup">
</div>
<style>/* LRM */
body.logged-in .lrm-hide-if-logged-in { display: none !important; }
body.logged-in [class*='lrm-hide-if-logged-in'] { display: none !important; }
body:not(.logged-in) .lrm-show-if-logged-in { display: none !important; }
body:not(.logged-in) [class*='lrm-show-if-logged-in'] { display: none !important; }
</style>

<div class="lrm-main lrm-font-svg lrm-user-modal lrm-btn-style--default" style="visibility: hidden;">

<div class="lrm-user-modal-container"> 
<div class="lrm-user-modal-container-inner"> 
<div class="lrm-signin-section "> 
<form class="lrm-form js-lrm-form" action="#0" data-action="login">
<div class="lrm-fieldset-wrap">
<div class="lrm-integrations lrm-integrations--login">
</div>
<p class="lrm-form-message lrm-form-message--init"></p>
<div class="fieldset">
<label class="image-replace lrm-email lrm-ficon-mail" title="Username / Email"></label>
<input name="username" class="full-width has-padding has-border" type="text" aria-label="Username / Email" placeholder="Username / Email" required value="" autocomplete="username" data-autofocus="1">
<span class="lrm-error-message"></span>
</div>
<div class="fieldset">
<label class="image-replace lrm-password lrm-ficon-key" title="Password"></label>
<input name="password" class="full-width has-padding has-border" type="password" aria-label="Password" placeholder="Password" required value="">
<span class="lrm-error-message"></span>
<span class="hide-password lrm-ficon-eye" data-show="Show" data-hide="Hide" aria-label="Show"></span>
</div>
<div class="fieldset">
<label class="lrm-nice-checkbox__label lrm-remember-me-checkbox">Remember me  <input type="checkbox" class="lrm-nice-checkbox lrm-remember-me" name="remember-me" checked>
<div class="lrm-nice-checkbox__indicator"></div>
</label>
</div>
<div class="lrm-integrations lrm-integrations--login lrm-integrations-before-btn">
</div>
<div class="lrm-integrations-otp"></div>
</div>
<div class="fieldset fieldset--submit fieldset--default">
<button class="full-width has-padding" type="submit">
SIGN IN </button>
</div>
<div class="lrm-fieldset-wrap">
<div class="lrm-integrations lrm-integrations--login">
</div>
</div>
<input type="hidden" name="redirect_to" value="">
<input type="hidden" name="lrm_action" value="login">
<input type="hidden" name="wp-submit" value="1">

<input type="hidden" name="lp-ajax" value="login">
<input type="hidden" id="security-login" name="security-login" value="32cbc99501" /><input type="hidden" name="_wp_http_referer" value="/2022/12/bid-to-extend-german-events-restart-fund-rejected/" />

<span class="wpcf7-submit" style="display: none;"></span>
</form>
<p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--reset-password">Forgot password?</a></p>

</div> 
<div class="lrm-signup-section "> 
<form class="lrm-form js-lrm-form" action="#0" data-action="registration" data-lpignore="true">
<div class="lrm-fieldset-wrap lrm-form-message-wrap">
<p class="lrm-form-message lrm-form-message--init"></p>
</div>
<div class="lrm-fieldset-wrap">
<div class="lrm-integrations lrm-integrations--register">
</div>
<div class="fieldset fieldset--username">
<label class="image-replace lrm-username lrm-ficon-user" for="signup-username" title="Username*"></label>
<input name="username" class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username*" required aria-label="Username*" autocomplete="off" data-lpignore="true">
<span class="lrm-error-message"></span>
</div>
<div class="fieldset fieldset--login">
<label class="image-replace lrm-username lrm-ficon-user" for="signup-login" title="Login"></label>
<input name="login" class="full-width has-padding has-border" id="signup-login" type="text" autocomplete="off" data-lpignore="true">
</div>
<div class="clearfix lrm-row">
<div class="lrm-col-half-width lrm-col-first fieldset--first-name lrm-col">
<label class="image-replace lrm-username lrm-ficon-user" for="signup-first-name" title="First name*"></label>
<input name="first-name" class="full-width has-padding has-border" id="signup-first-name" type="text" placeholder="First name*" required aria-label="First name*" autocomplete="off" data-lpignore="true">
<span class="lrm-error-message"></span>
</div>
<div class="lrm-col-half-width lrm-col-last fieldset--last-name lrm-col">
<label class="image-replace lrm-username lrm-ficon-user" for="signup-last-name" title="Last name"></label>
<input name="last-name" class="full-width has-padding has-border" id="signup-last-name" type="text" placeholder="Last name" aria-label="Last name" autocomplete="off" data-lpignore="true">
<span class="lrm-error-message"></span>
</div>
</div>
<div class="fieldset fieldset--email">
<label class="image-replace lrm-email lrm-ficon-mail" for="signup-email" title="Email*"></label>
<input name="email" class="full-width has-padding has-border" id="signup-email" type="email" placeholder="Email*" required autocomplete="off" aria-label="Email*">
<span class="lrm-error-message"></span>
</div>
<div class="lrm-integrations lrm-integrations--register">
</div>
<div class="fieldset fieldset--terms">
<label class="lrm-nice-checkbox__label lrm-accept-terms-checkbox">I agree with the <a>Terms</a>. <i>Edit this in Settings =&gt; Ajax Login Modal =&gt; Expressions tab =&gt; Registration section</i> <input type="checkbox" class="lrm-nice-checkbox lrm-accept-terms" name="registration_terms" value="yes">
<span class="lrm-error-message"></span>
<div class="lrm-nice-checkbox__indicator"></div>
</label>
</div>
<div class="lrm-integrations lrm-integrations--register lrm-info lrm-info--register">
</div>
</div>
<div class="fieldset fieldset--submit fieldset--default">
<button class="full-width has-padding" type="submit">
Create account </button>
</div>
<div class="lrm-fieldset-wrap">
<div class="lrm-integrations lrm-integrations--register">
</div>
</div>
<input type="hidden" name="redirect_to" value="">
<input type="hidden" name="lrm_action" value="signup">
<input type="hidden" name="wp-submit" value="1">

<input type="hidden" name="is_popup_register" value="1">
<input type="hidden" id="security-signup" name="security-signup" value="6f5b9aeda4" /><input type="hidden" name="_wp_http_referer" value="/2022/12/bid-to-extend-german-events-restart-fund-rejected/" /> 
<span class="wpcf7-submit" style="display: none;"></span>
</form>

</div> 
<div class="lrm-reset-password-section "> 
<form class="lrm-form js-lrm-form" action="#0" data-action="lost-password">
<div class="lrm-fieldset-wrap">
<p class="lrm-form-message">Lost your password? Please enter your email address. You will receive mail with link to set new password.</p>
<div class="fieldset">
<label class="image-replace lrm-email lrm-ficon-mail" title="Email or Username"></label>
<input class="full-width has-padding has-border" name="user_login" type="text" required placeholder="Email or Username" data-autofocus="1" aria-label="Email or Username">
<span class="lrm-error-message"></span>
</div>
<div class="lrm-integrations lrm-integrations--reset-pass">
</div>
 <input type="hidden" name="lrm_action" value="lostpassword">
<input type="hidden" name="wp-submit" value="1">
<input type="hidden" id="security-lostpassword" name="security-lostpassword" value="01566d011d" /><input type="hidden" name="_wp_http_referer" value="/2022/12/bid-to-extend-german-events-restart-fund-rejected/" />
</div>
<div class="fieldset fieldset--submit fieldset--default">
<button class="full-width has-padding" type="submit">
Reset password </button>
</div>

<span class="wpcf7-submit" style="display: none;"></span>
</form>
<p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--login">Back to login</a></p>
</div> 
</div> 
<a href="#0" class="lrm-close-form" title="close">
<span class="lrm-ficon-close"></span>
</a>
</div> 
</div>  <script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBX3SQ2" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/0fd897d0bc2b2676d4100f69f/0a3f7db6530271f1da6592c1d.js");</script> 
<script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>

<div id='fb-pxl-ajax-code'></div><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><style>				.single .articleContent {
				display: none;
				}
								.single  #singleBackIssue {
				display: none;
				}
				</style> <script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<script type='text/javascript' src='https://cdn.iq-mag.net/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.2' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='lrm-modal-js-extra'>
/* <![CDATA[ */
var LRM = {"home_url_arr":{"scheme":"https","host":"www.iq-mag.net"},"home_url":"https:\/\/www.iq-mag.net","validate_domain":"1","password_zxcvbn_js_src":"https:\/\/www.iq-mag.net\/wp-includes\/js\/zxcvbn.min.js","validate_password_strength":"yes","password_strength_lib":"before","redirect_url":"","ajax_url":"https:\/\/www.iq-mag.net\/?lrm=1","is_user_logged_in":"","reload_after_login":null,"selectors_mapping":{"login":"a[href*='wp-login']","register":""},"is_customize_preview":"","l10n":{"password_is_good":"Good Password","password_is_strong":"Strong Password","password_is_short":"Too Short Password","password_is_bad":"Bad Password","passwords_is_mismatch":"Passwords is mismatch!","passwords_is_weak":"Error: Your password is very weak!"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/ajax-login-and-registration-modal-popup-pro/free/assets/lrm-core.js?ver=56' id='lrm-modal-js'></script>
<script type='text/javascript' id='lrm-modal-pro-js-extra'>
/* <![CDATA[ */
var LRM_Pro = {"hide_form_after_registration":"1","woo_add_to_cart_hook":"","woo_on_proceed_to_checkout":"","buddypress_integration_is_on":"","redirect_urls":{"after_login":null,"after_registration":null},"l10n":{"woo_must_register":"Please login or register before!","password_is_good":"Good Password","password_is_strong":"Strong Password","password_is_short":"Too Short Password","password_is_bad":"Bad Password","passwords_is_mismatch":"Passwords is mismatch!","recaptcha_error":"Wrong reCAPTCHA!"},"reCaptcha":{"is_active":false,"is_configured":false,"is_invisible":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/ajax-login-and-registration-modal-popup-pro/assets/lrm-core-pro.js?ver=2.14' id='lrm-modal-pro-js'></script>
<script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.iq-mag.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.iq-mag.net","ajax_url":"https:\/\/www.iq-mag.net\/wp-admin\/admin-ajax.php","disable_carts":"","subscribers_only":"","language":"en","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.7.6.01' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/leaky-paywall/js/js-cookie.js?ver=4.19.1' id='js_cookie_js-js'></script>
<script type='text/javascript' id='leaky_paywall_cookie_js-js-extra'>
/* <![CDATA[ */
var leaky_paywall_cookie_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","post_container":".articleContent, #singleBackIssue","page_container":"#prevContent, #magazine-video ,#arena_content, .page-template-global-arena-guide-paywall .articleContent, .page-template-international-ticketing-report-paywall .articleContent, .page-template-global-promoters-report-paywall .articleContent, #singleBackIssue","lead_in_elements":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/leaky-paywall/js/leaky-paywall-cookie.js?ver=4.19.1' id='leaky_paywall_cookie_js-js'></script>
<script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/leaky-paywall/js/micromodal.min.js?ver=4.19.1' id='zeen101_micromodal-js'></script>
<script type='text/javascript' id='leaky_paywall_validate-js-extra'>
/* <![CDATA[ */
var leaky_paywall_validate_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","register_nonce":"b1708bdff3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/leaky-paywall/js/leaky-paywall-validate.js?ver=4.19.1' id='leaky_paywall_validate-js'></script>
<script type='text/javascript' id='leaky_paywall_script-js-extra'>
/* <![CDATA[ */
var leaky_paywall_script_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","stripe_pk":"sachin","apple_pay":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/leaky-paywall/js/script.js?ver=4.19.1' id='leaky_paywall_script-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdSjYEUAAAAANum8WwN4VNKS8YG10iFbydC7zVA&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://cdn.iq-mag.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://cdn.iq-mag.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdSjYEUAAAAANum8WwN4VNKS8YG10iFbydC7zVA","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=4.19.1' id='stripe-js'></script>
<script>
    jQuery(document).on('click','#menux-item-124467',function(){
        jQuery('.accountSub').toggleClass('show');
        subMenu();
    });
    jQuery(window).scroll(subMenu);
    jQuery(window).resize(subMenu);
    function subMenu(){
        jQuery('.accountSub').css('left',(jQuery('#menux-item-124467').offset().left - jQuery('.accountSub').outerWidth() + jQuery('#menux-item-124467').outerWidth())+'px');
        jQuery('.accountSub').css('top',(jQuery('#menux-item-124467').offset().top + jQuery('#menux-item-124467').outerHeight())+'px');
    }
    $('html').click(function(event) {
        if ($(event.target).closest('#menux-item-124467').length === 0) {
            jQuery('.accountSub').removeClass('show');
        }
    });
    jQuery(document).on('click','#openLogin',function(e){
        e.preventDefault();
        jQuery('#menux-item-124467 a').trigger('click');
        return false;
    })
</script>

<script>(function(){var js = "window['__CF$cv$params']={r:'77ca94d5bb195722',m:'D0zL.pFIFCBlfzc.ULdR9ohUX2Agmbt2wAzWtW4ysdY-1671562412-0-AYnipCfskUKZye6er2GVWN18viplhnCPdkwGbZYQigBkjC3yETbSgtrwoPGuxaJtr+6JTQd9/s4SQ1nPu/TLPa8T46+WL/ck3d4I1SBdpjJB/lD2o76sLOmeUUlkI6oyXVbM8jgFwToBjJE1xNf6dsP62Jnxjh+ahl/i8oYHHn8l30emjn4psif+MWw73m28UA==',s:[0xa2f9ca668b,0x4bfe1dabd0],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
