<!DOCTYPE html><html lang="en-GB" class="no-js"><head><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(Object.defineProperty(document,"referrer",{get:function(){return litespeed_docref}}),sessionStorage.removeItem("litespeed_docref"));</script> <meta charset="UTF-8"><link data-optimized="2" rel="stylesheet" href="https://cdn.iq-mag.net/wp-content/litespeed/css/dba035efad9d9aeeee4bbdb3eadf64b4.css?ver=93ce4" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='max-image-preview:large' /> <script data-cfasync="false" data-pagespeed-no-defer>var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];</script> <title>AIF chief Paul Reed to step down | IQ Magazine</title><meta name="description" content="Reed served as general manager and then CEO of the independent festivals trade body over the past nine years" /><link rel="canonical" href="https://www.iq-mag.net/2022/08/aif-chief-paul-reed-to-step-down/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="AIF chief Paul Reed to step down | IQ Magazine" /><meta property="og:description" content="Reed served as general manager and then CEO of the independent festivals trade body over the past nine years" /><meta property="og:url" content="https://www.iq-mag.net/2022/08/aif-chief-paul-reed-to-step-down/" /><meta property="og:site_name" content="IQ Magazine" /><meta property="article:publisher" content="https://www.facebook.com/iqmag.net/" /><meta property="article:published_time" content="2022-08-23T23:01:19+00:00" /><meta property="article:modified_time" content="2022-08-23T16:36:12+00:00" /><meta property="og:image" content="https://www.iq-mag.net/wp-content/uploads/2021/11/Paul-Reed-2.jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="400" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="James Hanley" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@IQ_mag" /><meta name="twitter:site" content="@IQ_mag" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="James Hanley" /><meta name="twitter:label2" content="Estimated reading time" /><meta name="twitter:data2" content="3 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.iq-mag.net/2022/08/aif-chief-paul-reed-to-step-down/#article","isPartOf":{"@id":"https://www.iq-mag.net/2022/08/aif-chief-paul-reed-to-step-down/"},"author":{"name":"James Hanley","@id":"https://www.iq-mag.net/#/schema/person/2a7052064b4d297eea58394c9380c73e"},"headline":"AIF chief Paul Reed to step down","datePublished":"2022-08-23T23:01:19+00:00","dateModified":"2022-08-23T16:36:12+00:00","mainEntityOfPage":{"@id":"https://www.iq-mag.net/2022/08/aif-chief-paul-reed-to-step-down/"},"wordCount":692,"commentCount":0,"publisher":{"@id":"https://www.iq-mag.net/#organization"},"image":{"@id":"https://www.iq-mag.net/2022/08/aif-chief-paul-reed-to-step-down/#primaryimage"},"thumbnailUrl":"https://cdn.iq-mag.net/wp-content/uploads/2021/11/Paul-Reed-2.jpeg","keywords":["aif","association of independent festivals","festivals","independent f","paul reed"],"articleSection":["News"],"inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.iq-mag.net/2022/08/aif-chief-paul-reed-to-step-down/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.iq-mag.net/#organization"}},{"@type":"WebPage","@id":"https://www.iq-mag.net/2022/08/aif-chief-paul-reed-to-step-down/","url":"https://www.iq-mag.net/2022/08/aif-chief-paul-reed-to-step-down/","name":"AIF chief Paul Reed to step down | IQ Magazine","isPartOf":{"@id":"https://www.iq-mag.net/#website"},"primaryImageOfPage":{"@id":"https://www.iq-mag.net/2022/08/aif-chief-paul-reed-to-step-down/#primaryimage"},"image":{"@id":"https://www.iq-mag.net/2022/08/aif-chief-paul-reed-to-step-down/#primaryimage"},"thumbnailUrl":"https://cdn.iq-mag.net/wp-content/uploads/2021/11/Paul-Reed-2.jpeg","datePublished":"2022-08-23T23:01:19+00:00","dateModified":"2022-08-23T16:36:12+00:00","description":"Reed served as general manager and then CEO of the independent festivals trade body over the past nine years","breadcrumb":{"@id":"https://www.iq-mag.net/2022/08/aif-chief-paul-reed-to-step-down/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.iq-mag.net/2022/08/aif-chief-paul-reed-to-step-down/"]}]},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://www.iq-mag.net/2022/08/aif-chief-paul-reed-to-step-down/#primaryimage","url":"https://cdn.iq-mag.net/wp-content/uploads/2021/11/Paul-Reed-2.jpeg","contentUrl":"https://cdn.iq-mag.net/wp-content/uploads/2021/11/Paul-Reed-2.jpeg","width":800,"height":400},{"@type":"BreadcrumbList","@id":"https://www.iq-mag.net/2022/08/aif-chief-paul-reed-to-step-down/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.iq-mag.net/"},{"@type":"ListItem","position":2,"name":"AIF chief Paul Reed to step down"}]},{"@type":"WebSite","@id":"https://www.iq-mag.net/#website","url":"https://www.iq-mag.net/","name":"IQ Magazine","description":"IQ features the latest global news, trends, comment and analysis across the international live music business.","publisher":{"@id":"https://www.iq-mag.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.iq-mag.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"Organization","@id":"https://www.iq-mag.net/#organization","name":"IQ Magazine","url":"https://www.iq-mag.net/","sameAs":["https://www.instagram.com/iq.mag/","https://www.linkedin.com/company/iq-magazine/","https://www.youtube.com/channel/UCaoR7pAkqcUpV0LIXyd02FQ","https://en.wikipedia.org/wiki/IQ_(magazine)","https://www.facebook.com/iqmag.net/","https://twitter.com/IQ_mag"],"logo":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://www.iq-mag.net/#/schema/logo/image/","url":"https://cdn.iq-mag.net/wp-content/uploads/2015/08/IQ-logo-circle-strap-dark.png","contentUrl":"https://cdn.iq-mag.net/wp-content/uploads/2015/08/IQ-logo-circle-strap-dark.png","width":150,"height":150,"caption":"IQ Magazine"},"image":{"@id":"https://www.iq-mag.net/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.iq-mag.net/#/schema/person/2a7052064b4d297eea58394c9380c73e","name":"James Hanley","image":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://www.iq-mag.net/#/schema/person/image/","url":"https://www.iq-mag.net/wp-content/litespeed/avatar/28f4e01e62eb550e8f8b9122985c16b7.jpg?ver=1661278301","contentUrl":"https://www.iq-mag.net/wp-content/litespeed/avatar/28f4e01e62eb550e8f8b9122985c16b7.jpg?ver=1661278301","caption":"James Hanley"},"url":"https://www.iq-mag.net/author/jameshanley/"}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//js.stripe.com' /><link rel='dns-prefetch' href='//s.w.org' />
<script src="//www.googletagmanager.com/gtag/js?id=UA-72638933-1" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <script type="litespeed/javascript" data-src='https://cdn.iq-mag.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type="litespeed/javascript" data-src='https://cdn.iq-mag.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.7.0' id='monsterinsights-frontend-script-js'></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/*  */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.iq-mag.net","hash_tracking":"false","ua":"UA-72638933-1","v4_id":"G-SZDZFJER4E"};/*  */</script> <link rel="https://api.w.org/" href="https://www.iq-mag.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.iq-mag.net/wp-json/wp/v2/posts/276643" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iq-mag.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iq-mag.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><meta name="generator" content="WooCommerce 6.8.2" /><link rel='shortlink' href='https://www.iq-mag.net/?p=276643' /><link rel="alternate" type="application/json+oembed" href="https://www.iq-mag.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iq-mag.net%2F2022%2F08%2Faif-chief-paul-reed-to-step-down%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.iq-mag.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iq-mag.net%2F2022%2F08%2Faif-chief-paul-reed-to-step-down%2F&#038;format=xml" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.iq-mag.net"><link rel="alternate" href="https://www.iq-mag.net/wp-json/tribe/events/v1/" /> <script data-cfasync="false" data-pagespeed-no-defer>var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["news"],"pageAttributes":["aif","association-of-independent-festivals","festivals","independent-f","paul-reed"],"pagePostAuthor":"James Hanley"};
	dataLayer.push( dataLayer_content );</script> <script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBX3SQ2');</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=219492842325432&ev=PageView&noscript=1" />
</noscript><link rel="icon" href="https://cdn.iq-mag.net/wp-content/uploads/2022/03/cropped-IQ_Mono_BlackRoundel_RGB_no-strap-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.iq-mag.net/wp-content/uploads/2022/03/cropped-IQ_Mono_BlackRoundel_RGB_no-strap-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.iq-mag.net/wp-content/uploads/2022/03/cropped-IQ_Mono_BlackRoundel_RGB_no-strap-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.iq-mag.net/wp-content/uploads/2022/03/cropped-IQ_Mono_BlackRoundel_RGB_no-strap-270x270.png" /><meta name="google-site-verification" content="vpNszdNVh3R7irxOVDX6sJ4DDS_ghYT5QRq1Yo6sOm0" /><meta name="msvalidate.01" content="249DC88F5EEB47C0707F2FA92651C5B5" /></head><body class="post-template-default single single-post postid-276643 single-format-standard theme-iq-mag woocommerce-no-js tribe-no-js iq-magazine-test"><div id="header" class=""><div id="navigation" class="container">
<a href="https://www.iq-mag.net" id="navLogo"></a><nav class="menu main"><li id="menux-item-124467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124467 xoo-el-action-sc xoo-el-login-tgr">
<a class="xoo-el-action-sc xoo-el-login-tgr" data-redirect="/2022/08/aif-chief-paul-reed-to-step-down/">Login</a></li><div class="main-nav"><ul itemscope itemtype="https://schema.org/SiteNavigationElement" id="menu-menu-1" class="menu"><li id="menu-item-26138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26138"><a href="#" itemprop="url">Articles</a><ul class="sub-menu"><li id="menu-item-34222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34222"><a href="https://www.iq-mag.net/" itemprop="url">Latest</a></li><li id="menu-item-34223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34223"><a href="https://www.iq-mag.net/news/" itemprop="url">News</a></li><li id="menu-item-34225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34225"><a href="https://www.iq-mag.net/features/" itemprop="url">Features</a></li><li id="menu-item-107173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107173"><a href="https://www.iq-mag.net/covid-19-resource-centre/" itemprop="url">COVID-19 Recovery Centre</a></li></ul></li><li id="menu-item-2940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2940"><a href="https://www.iq-mag.net/subscribe/" itemprop="url">Subscribe</a></li><li id="menu-item-27296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27296"><a href="https://www.iq-mag.net/publications/" itemprop="url">Publications</a><ul class="sub-menu"><li id="menu-item-124545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124545"><a href="https://www.iq-mag.net/publications/iq-magazine/" itemprop="url">IQ Magazine</a></li><li id="menu-item-268865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268865"><a href="https://www.iq-mag.net/publications/international-ticketing-report/" itemprop="url">International Ticketing Report</a></li><li id="menu-item-269173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269173"><a href="https://www.iq-mag.net/publications/global-arena-guide/" itemprop="url">Global Arena Guide</a></li></ul></li><li id="menu-item-203897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203897"><a href="https://www.iq-mag.net/jobs/" itemprop="url">Jobs</a></li><li id="menu-item-221555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-221555"><a href="https://www.iq-mag.net/video/" itemprop="url">Video</a><ul class="sub-menu"><li id="menu-item-221559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221559"><a href="https://www.iq-mag.net/video/recovery-sessions/" itemprop="url">Recovery Sessions</a></li><li id="menu-item-221557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221557"><a href="https://www.iq-mag.net/video/iq-focus/" itemprop="url">IQ Focus</a></li></ul></li><li id="menu-item-1575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1575"><a href="https://www.iq-mag.net/advertise/" itemprop="url">Advertise</a></li><li id="menu-item-58348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58348"><a href="#" itemprop="url">Our Events</a><ul class="sub-menu"><li id="menu-item-56891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56891"><a target="_blank" rel="noopener" href="https://www.ilmc.com/" itemprop="url">International Live Music Conference (ILMC)</a></li><li id="menu-item-58344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58344"><a target="_blank" rel="noopener" href="https://www.iff.rocks/" itemprop="url">International Festival Forum (IFF)</a></li><li id="menu-item-58346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58346"><a target="_blank" rel="noopener" href="https://www.futuresforum.live/" itemprop="url">Futures Forum</a></li><li id="menu-item-58345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58345"><a target="_blank" rel="noopener" href="https://www.e3s.world/" itemprop="url">Event Safety &#038; Security Summit (E3S)</a></li><li id="menu-item-58347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58347"><a target="_blank" rel="noopener" href="https://www.ilmc.com/index.php/ipm/about-the-ipm" itemprop="url">IPM</a></li><li id="menu-item-58382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58382"><a href="https://www.agreenerfestival.com/green-events-innovations-conference-gei/" itemprop="url">GEI</a></li></ul></li></ul></div></nav><div id="headerSocial"><div class="socialIcon">
<a rel="noopener" href="https://www.facebook.com/iqmag.net" target="_blank"><i class="fa fa-facebook"></i></a></div><div class="socialIcon">
<a rel="noopener" href="https://twitter.com/IQ_mag" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="socialIcon">
<a rel="noopener" href="https://www.linkedin.com/company/iq-magazine?trk=biz-companies-cym" target="_blank"><i class="fa fa-linkedin"></i></a></div><div class="socialIcon">
<a rel="noopener" href="https://www.youtube.com/channel/UCaoR7pAkqcUpV0LIXyd02FQ" target="_blank"><i class="fa fa-youtube"></i></a></div></div><div id="menu"></div><div id="searchWrap"><div id="search"><form action="https://www.iq-mag.net" id="searchform" method="get">
<input type="search" id="search-form" name="s" placeholder="search IQ" required />
<input type="hidden" name="post_type" value="post" /></form></div><div id="showSearch" class="icon-search"></div></div></div></div><div class="accountSub"><div class="email">
<a href="https://www.iq-mag.net/subscribe/my-account/" style="color:white;"></a></div><h4>PROFILE</h4><ul><li><a href="https://www.iq-mag.net/subscribe/my-account/">Dashboard</a></li><li><a href="https://www.iq-mag.net/subscribe/my-account/edit-account/">Account Details</a></li><li><a href="https://www.iq-mag.net/subscribe/my-account/edit-address/">Addresses</a></li></ul><h4>MY SUBSCRIPTION</h4><ul><li><a href="https://www.iq-mag.net/subscribe/my-account/orders/">Orders</a></li><li><a href="https://www.iq-mag.net/subscribe/my-account/subscriptions/">Subscriptions</a></li></ul><h4><a href="https://www.iq-mag.net/ig_login/?action=logout&amp;redirect_to=%2Fredirect%2Furl%2Fgoes%2Fhere&amp;_wpnonce=3ce16cf56c">LOGOUT</a></h4></div><div class="container"><div class="sixteen columns" id="logoBlock"><div id="mobile-adZone-top" class="superLeaderboard"><div id='div-gpt-ad-1587636210339-0' style='width: 376px; height: 288px;'></div></div><div id="adZone-tops" class="superLeaderboard large" style="float: right;"><div id='div-gpt-ad-1587554002744-0' style='width: 900px; height: 200px;'></div></div><div id="adZone-tops" class="superLeaderboard middle" style="float: right;"><div id='div-gpt-ad-1587721314904-0' style='width: 900px; height: 200px;'></div></div><div id="adZone-tops" class="superLeaderboard small" style="float: right;"><div id='div-gpt-ad-1587715663433-0' style='width: 748px; height: 166px;'></div></div><div id="topLogo"></div></div></div><div id="signupWrap"><div id="iq-signup"><div id="close">x</div><p class="signup">Sign up for IQ Index</p><p class="sub">The latest industry news to your inbox.</p><form class="form-inline" action="https://iq-mag.us2.list-manage.com/subscribe/post?u=0fd897d0bc2b2676d4100f69f&amp;id=063ec3509a" method="POST" accept-charset="utf-8" name="signup-form" id="signup-form" data-list-id="4">
<input type="text" class="form-control" id="Name" name="FNAME" placeholder="First name *" required>
<input type="text" class="form-control" id="Lastname" name="LNAME" placeholder="Last name *" required>
<input type="email" class="form-control" id="email" name="EMAIL" placeholder="Email *" required>
<input type="text" class="form-control" id="Company" name="MMERGE5" placeholder="Company *" required>
<input type="text" class="form-control" id="Primarybusiness" name="MMERGE3" placeholder="Primary business">
<input type="text" class="form-control" id="Website" name="MMERGE7" placeholder="Website">
<input type="text" class="form-control" id="Phonenumber" name="PHONE" placeholder="Phone number *" required>
<input type="hidden" value="" name="MMERGE8" class="" id="mce-MMERGE8">
<input type="hidden" name="MMERGE9" class="" value="I accept IQ Magazine's Terms & Conditions and Privacy Policy" id="mce-MMERGE8">
<input type="text" class="form-control" id="Country" name="MMERGE6" placeholder="Country *" required> &nbsp;&nbsp;&nbsp;&nbsp;<p class="sub" style="margin-top: -10px;font-family: Raleway,sans-serif;">
<input type="checkbox" class="form-control" id="WantsOffer" name="MMERGE8" value="NO" onclick="changeValueCheckbox(this)">
I'd like to hear about marketing opportunities</p>
&nbsp;&nbsp;&nbsp;&nbsp;<p class="sub" style="margin-top: -10px;font-family: Raleway,sans-serif;">
<input type="checkbox" class="form-control" id="PrivacyPolicy" name="PrivacyPolicy" value="NO" onclick="changeValueCheckbox(this)" required>
<input type="hidden" name="b_0fd897d0bc2b2676d4100f69f_063ec3509a" tabindex="-1" value="">
I accept IQ Magazine's <a href="/terms-and-conditions/" target="_blank">Terms and Conditions</a> and <a href="/privacy/" target="_blank">Privacy Policy</a></p><div class="mc-field-group input-group">
<input type="hidden" value="1" name="group[41][1]" id="mce-group[41]-41-0">
<input type="hidden" value="2" name="group[41][2]" id="mce-group[41]-41-1">
<input type="hidden" value="4" name="group[41][4]" id="mce-group[41]-41-2"></div><div class="g-recaptcha" data-sitekey="6Lf3ZWsdAAAAACPgm4EI3wgqFZbsRUr6RusTOpOR"></div>
<button id="submit-btn" type="submit" class="btn btn-default">Sign up</button><p id="status" class="warning"></p></form></div></div><div class="container" id="wrapper"><div class="two-thirds column full"><div id="singleArticle" class="news"><div class="headline"><div class="slug">news</div><h1 class="singleArticle">AIF chief Paul Reed to step down</h1><p class="strapline">Reed served as general manager and then CEO of the independent festivals trade body over the past nine years</p><p class="date">By James Hanley on 24 Aug 2022</p></div><div id="singleImage">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MDAiIGhlaWdodD0iNDAwIiB2aWV3Qm94PSIwIDAgODAwIDQwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="800" height="400" data-src="https://cdn.iq-mag.net/wp-content/uploads/2021/11/Paul-Reed-2.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-srcset="https://cdn.iq-mag.net/wp-content/uploads/2021/11/Paul-Reed-2.jpeg 800w, https://cdn.iq-mag.net/wp-content/uploads/2021/11/Paul-Reed-2-430x215.jpeg 430w, https://cdn.iq-mag.net/wp-content/uploads/2021/11/Paul-Reed-2-776x388.jpeg 776w, https://cdn.iq-mag.net/wp-content/uploads/2021/11/Paul-Reed-2-100x50.jpeg 100w, https://cdn.iq-mag.net/wp-content/uploads/2021/11/Paul-Reed-2-600x300.jpeg 600w" data-sizes="(max-width: 800px) 100vw, 800px" /><div class="caption"><p class="caption">Paul Reed</p>
<br /></div></div><div class="articleContent"><p>Association of Independent Festivals (AIF) chief Paul Reed is stepping down from his role after nine years at the trade body.</p><p>Reed has served as general manager and latterly CEO of the organisation, which has seen its membership grow more than 137% (from 40 to 95) under his leadership. AIF now represents just under half of all UK festivals that are 5,000+ capacity.</p><p>AIF has won a number of key battles for independent festivals with Reed at the helm, including convincing the Home Office to not undertake a detrimental review of Special Police Services charges for events; achieving a reduction in the PRS rate for festivals following an industry-wide, three-year negotiation; and triggering parliamentary debates on business rates for festival and event sites.</p><p>During the Covid-19 pandemic meanwhile, AIF successfully lobbied government for festival inclusion in the Culture Recovery Fund, and supported each member festival application – 70% of which were successful, unlocking over £11m in survival funds for festival promoters.</p><blockquote><p>&#8220;I&#8217;m proud to be leaving an organisation with a growing membership that has real influence on government and wider industry&#8221;</p></blockquote><p>“Leading the AIF for nine years has been an incredible journey, and I’m proud to be leaving an organisation with a growing membership that has real influence on government and wider industry,&#8221; says Reed. &#8220;AIF has achieved some hugely impactful public campaigns and remains very visible and responsive to the needs of its members.</p><p>“The organisation rose to the challenge of representing and supporting members throughout the devastating impacts of Covid. With the first full festival season since the pandemic drawing to a close, it feels like the right time for me to seek new challenges, and an opportune time for AIF to appoint new leadership.&#8221;</p><p>Reed also took AIF from being a division of the Association of Independent Music (AIM) to becoming an autonomous limited company in 2018, and programmed six editions of AIF’s flagship Festival Congress.</p><p>The organisation is now seeking a successor, with application information available on the AIF website.</p><p>“I hope to share details of my next steps in the music industry soon but, in the meantime, I would like to thank all the AIF members who have supported us, as well as board members, past and present and the partners and the staff I’ve had the pleasure of working alongside,&#8221; adds Reed.</p><p>“Despite the challenges independent festivals continue to face, doing this job has been an enormous privilege and hugely enjoyable. The contribution that AIF members make to the UK on an economic and cultural level is undeniable, not to mention the immeasurable impact festivals have on well-being and mental health. The sector will remain close to my heart, and I look forward to seeing AIF and its membership continue to thrive.”</p><blockquote><p>&#8220;Paul has done an incredible job for the AIF, raising the profile of independent festivals, and ensuring their voices were heard alongside the global corporations&#8221;</p></blockquote><p>AIF board members have paid tribute to Reed&#8217;s contribution.</p><p>“These are going to be big boots to fill,&#8221; says Zac Fox, AIF board member and COO of Kilimanjaro Live. &#8220;Paul has done an incredible job for the AIF, raising the profile of independent festivals, and ensuring their voices were heard alongside the global corporations. His work during the pandemic was exemplary and its arguable that the survival of a number of festivals could be attributed entirely to what he achieved on their behalf. He’ll be very much missed by our entire industry, and I envy those who he’ll be fighting for next.”</p><p>AIF vice-chair and We Are The Fair CEO Nick Morgan adds: “Paul has been instrumental in the success of AIF over the last nine years, lobbying various Government departments to ensure we as an industry are never forgotten. Paul was one of the key industry figureheads during the pandemic fighting on behalf of the independent festival sector, ensuring the DCMS better understood our sector during one of the most turbulent periods in our industry’s history.”</p><p>&nbsp;</p><hr /><p><em>Get more stories like this in your inbox by signing up for <a href="https://www.iq-mag.net/iq-index/#utm_source=IQ%20Post&amp;utm_medium=post&amp;utm_campaign=Index%20Signup%20IQ%20Post">IQ Index</a>, </em>IQ<em>’s free email digest of essential live music industry news.</em></p><div class='rp4wp-related-posts'><h3>Related stories</h3><ul><li><div class='rp4wp-related-post-image'>
<a href='https://www.iq-mag.net/2016/06/musikmarkt-shut-down/'><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNTYiIHZpZXdCb3g9IjAgMCAxMDAgNTYiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" width="100" height="56" data-src="https://cdn.iq-mag.net/wp-content/uploads/2016/06/Untitled-1-100x56.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Musikmarkt May 2016" loading="lazy" data-srcset="https://cdn.iq-mag.net/wp-content/uploads/2016/06/Untitled-1-100x56.jpg 100w, https://cdn.iq-mag.net/wp-content/uploads/2016/06/Untitled-1-600x338.jpg 600w, https://cdn.iq-mag.net/wp-content/uploads/2016/06/Untitled-1-430x242.jpg 430w, https://cdn.iq-mag.net/wp-content/uploads/2016/06/Untitled-1-776x437.jpg 776w, https://cdn.iq-mag.net/wp-content/uploads/2016/06/Untitled-1.jpg 800w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class='rp4wp-related-post-content'>
<a href='https://www.iq-mag.net/2016/06/musikmarkt-shut-down/'>Musikmarkt to shut down</a><p>Germany's venerable music biz title will shut its doors in July as it approaches "the point where we cannot sustain our business", says editor Stefan Zarges</p></div></li><li><div class='rp4wp-related-post-image'>
<a href='https://www.iq-mag.net/2017/05/apra-amcos-ceo-brett-cottle-retire/'><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAxMDAgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" width="100" height="48" data-src="https://cdn.iq-mag.net/wp-content/uploads/2017/05/Brett-100x48.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Brett Cottle, APRA AMCOS" loading="lazy" data-srcset="https://cdn.iq-mag.net/wp-content/uploads/2017/05/Brett-100x48.jpg 100w, https://cdn.iq-mag.net/wp-content/uploads/2017/05/Brett-600x285.jpg 600w, https://cdn.iq-mag.net/wp-content/uploads/2017/05/Brett-430x204.jpg 430w, https://cdn.iq-mag.net/wp-content/uploads/2017/05/Brett-776x369.jpg 776w, https://cdn.iq-mag.net/wp-content/uploads/2017/05/Brett.jpg 800w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class='rp4wp-related-post-content'>
<a href='https://www.iq-mag.net/2017/05/apra-amcos-ceo-brett-cottle-retire/'>APRA AMCOS CEO to step down</a><p>Brett Cottle, who has been with APRA and, later, APRA AMCOS for nearly 40 years, will hand over the reins to a new CEO in June 2018</p></div></li><li><div class='rp4wp-related-post-image'>
<a href='https://www.iq-mag.net/2021/02/unsung-heroes-2020-paul-reed/'><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNDciIHZpZXdCb3g9IjAgMCAxMDAgNDciPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" width="100" height="47" data-src="https://cdn.iq-mag.net/wp-content/uploads/2021/02/Paul-Reed-100x47.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="AIF chief Paul Reed says the extent of the cover available is limited" loading="lazy" data-srcset="https://cdn.iq-mag.net/wp-content/uploads/2021/02/Paul-Reed-100x47.jpg 100w, https://cdn.iq-mag.net/wp-content/uploads/2021/02/Paul-Reed-430x204.jpg 430w, https://cdn.iq-mag.net/wp-content/uploads/2021/02/Paul-Reed-776x368.jpg 776w, https://cdn.iq-mag.net/wp-content/uploads/2021/02/Paul-Reed-600x284.jpg 600w, https://cdn.iq-mag.net/wp-content/uploads/2021/02/Paul-Reed.jpg 800w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class='rp4wp-related-post-content'>
<a href='https://www.iq-mag.net/2021/02/unsung-heroes-2020-paul-reed/'>Unsung Heroes 2020: Paul Reed</a><p>IQ's latest Unsung Hero is Paul Reed, CEO (and sole employee) of the UK's Association of Independent Festivals</p></div></li></ul></div></div></div><div id="comments" class="content box" style="margin-top:10px; padding-top: 40px; background: white"><p class="nocomments">Comments are closed.</p></div></div><div class="one-third column sidebar page"><div id="popularPosts"><div id="popOverflow"><h4 class="icon-post">Popular articles</h4><div class="articleText">
<a class="box-wrap" href="https://www.iq-mag.net/2022/08/how-to-announce-your-music-festival-for-2023/" target="_self"></a><div class="popThumb" style="background:url(https://cdn.iq-mag.net/wp-content/uploads/2022/08/IQ-Mag-festival-image-100x50.jpg) no-repeat;"></div><div class="text">
<span class='category promoted'>promoted</span><span class="doubleLine">|</span><span class="date">22 Aug 2022</span><h3>How to announce your music festival for 2023</h3></div></div><div class="articleText">
<a class="box-wrap" href="https://www.iq-mag.net/2022/08/the-lgbtiq-list-2022-paul-bonham-mmf/" target="_self"></a><div class="popThumb" style="background:url(https://cdn.iq-mag.net/wp-content/uploads/2022/08/Pauly-B-2-100x50.jpg) no-repeat;"></div><div class="text">
<span class='category feature'>feature</span><span class="doubleLine">|</span><span class="date">19 Aug 2022</span><h3>The LGBTIQ+ List 2022: Paul Bonham, MMF</h3></div></div><div class="articleText">
<a class="box-wrap" href="https://www.iq-mag.net/2022/08/frances-rock-en-seine-enters-new-era/" target="_self"></a><div class="popThumb" style="background:url(https://cdn.iq-mag.net/wp-content/uploads/2022/08/ambiance.res18.ZélieNoreda-2111-100x50.jpg) no-repeat;"></div><div class="text">
<span class='category news'>news</span><span class="doubleLine">|</span><span class="date">19 Aug 2022</span><h3>France&#8217;s Rock en Seine embarks on new era</h3></div></div><div class="articleText">
<a class="box-wrap" href="https://www.iq-mag.net/2022/08/coldplay-tour-tops-4m-ticket-sales-extends-to-23/" target="_self"></a><div class="popThumb" style="background:url(https://cdn.iq-mag.net/wp-content/uploads/2022/08/Coldplay-photo-credit-Stevie-Rae-Gibbs-100x50.jpg) no-repeat;"></div><div class="text">
<span class='category news'>news</span><span class="doubleLine">|</span><span class="date">22 Aug 2022</span><h3>Coldplay tour tops 4m ticket sales, extends to &#8217;23</h3></div></div><div class="articleText">
<a class="box-wrap" href="https://www.iq-mag.net/2022/08/wme-elevates-lucy-dickins-to-global-head-role/" target="_self"></a><div class="popThumb" style="background:url(https://cdn.iq-mag.net/wp-content/uploads/2019/05/lucy-dickins-100x48.jpg) no-repeat;"></div><div class="text">
<span class='category news'>news</span><span class="doubleLine">|</span><span class="date">23 Aug 2022</span><h3>WME elevates Lucy Dickins to new global head role</h3></div></div></div></div><div class="advert mpu d large" id="adZone-mpu"><div id='div-gpt-ad-1587636619483-0' style='width: 376px; height: 310px;'></div></div><div class="advert mpu d middle" id="adZone-mpu"><div id='div-gpt-ad-1587715982224-0' style='width: 300px; height: 247px;'></div></div><div class="advert mpu d small" id="adZone-mpu"><div id='div-gpt-ad-1587716013492-0' style='width: 236px; height: 195px;'></div></div><div id="mc_embed_signup">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNTAiIGhlaWdodD0iMzUiIHZpZXdCb3g9IjAgMCAxNTAgMzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" data-src="https://cdn.iq-mag.net/wp-content/uploads/2020/02/IQ_Index_website_logo.png" width="150" height="35" alt="IQ Mag Logo"><h5>The essential live music business newsletter</h5>
<button id="signup-button">sign up</button></div><div class="advert large" id="adZone-bannerOne"><div id='div-gpt-ad-1587485402703-0' style='width: 376px; height: 151px;'></div></div><div class="advert middle" id="adZone-bannerOne"><div id='div-gpt-ad-1587716189420-0' style='width: 300px; height: 120px;'></div></div><div class="advert small" id="adZone-bannerOne"><div id='div-gpt-ad-1587722614062-0' style='width: 236px; height: 95px;'></div></div><div id="latestJobs"><div id="jobsOverflow">
<a href="" class="sidebar-header" title="New Music Agency Playlist">New Music Agency Playlist</a>
<iframe data-lazyloaded="1" src="about:blank" data-litespeed-src="https://open.spotify.com/embed/playlist/2mpxqXpk0AWfkP0bQGx0J6?utm_source=generator&theme=0" width="100%" height="380" frameBorder="0" allowfullscreen="" allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture"></iframe></div></div></div></div><footer><div id="footer" class="container"><div class="eleven columns footerCol"><div id="magazineInfo">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMDY3IiBoZWlnaHQ9IjI1NjAiIHZpZXdCb3g9IjAgMCAyMDY3IDI1NjAiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" width="2067" height="2560" data-src="https://cdn.iq-mag.net/wp-content/uploads/2022/07/IQ112.Cover_-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="IQ Issue 112 - Pride Issue" loading="lazy" data-srcset="https://cdn.iq-mag.net/wp-content/uploads/2022/07/IQ112.Cover_-scaled.jpg 2067w, https://cdn.iq-mag.net/wp-content/uploads/2022/07/IQ112.Cover_-250x310.jpg 250w, https://cdn.iq-mag.net/wp-content/uploads/2022/07/IQ112.Cover_-371x460.jpg 371w, https://cdn.iq-mag.net/wp-content/uploads/2022/07/IQ112.Cover_-81x100.jpg 81w, https://cdn.iq-mag.net/wp-content/uploads/2022/07/IQ112.Cover_-1240x1536.jpg 1240w, https://cdn.iq-mag.net/wp-content/uploads/2022/07/IQ112.Cover_-1654x2048.jpg 1654w, https://cdn.iq-mag.net/wp-content/uploads/2022/07/IQ112.Cover_-600x743.jpg 600w" data-sizes="(max-width: 2067px) 100vw, 2067px" /><div class="subs"><h3 class="iqStrap">IQ: Live music intelligence</h3><div id="colorLinks">
<a class="colour" href="https://www.iq-mag.net/subscribe/">Become a subscriber</a>
<a class="colour" href="/iq-index/" target="_self">Subscribe to IQ Index</a></div></div></div><div id="magazineInfo2"><p>IQ is the leading global news platform for the live music business. IQ’s news, features, information and analysis is read by 100,000 professionals worldwide each month. IQ publishes a regular magazine, several annual reports, and a daily news digest, IQ Index. The IQ family also includes ILMC, the live music industry’s top international conference event, and the International Festival Forum (IFF).</p></div></div><div class="five columns footerCol"><div id="footerLinks" class="footerCol"><h3>Explore</h3>
<a href="https://www.iq-mag.net/subscribe/" target="_self">Subscribe</a><br>
<a href="https://www.iq-mag.net/jobs/" target="_self">Jobs</a><br>
<a href="https://www.iq-mag.net/contact-us/" target="_self">Contact us</a><br>
<a href="https://www.iq-mag.net/advertise/" target="_self">Advertise</a><br>
<a href="https://www.iq-mag.net/privacy/" target="_self">Privacy policy</a><br>
<a href="https://www.iq-mag.net/terms-and-conditions/" target="_self">T&amp;Cs</a><br>
<a href="https://www.iq-mag.net/cookie-policy/" target="_self">Cookie policy</a><br></div><div id="footerSocial" class="footerCol"><h3>Social</h3>
<a rel="noopener" class="icon-facebook" href="https://www.facebook.com/iqmag.net" target="_blank">Facebook</a><br>
<a rel="noopener" class="icon-twitter" href="https://twitter.com/IQ_mag" target="_blank">Twitter</a><br>
<a rel="noopener" class="icon-linkedin" href="https://www.linkedin.com/company/iq-magazine?trk=biz-companies-cym" target="_blank">LinkedIn</a><br>
<a rel="noopener" class="icon- fa fa-youtube" href="https://www.youtube.com/channel/UCaoR7pAkqcUpV0LIXyd02FQ" target="_blank">YouTube</a><br>
<a rel="noopener" class="icon- fa fa-instagram" href="https://www.instagram.com/iq.mag/" target="_blank">Instagram</a><br>
<a rel="noopener" class="icon-gplus" href="https://plus.google.com/102412540063581005723/about" target="_blank">Google+</a><br></div></div></div><div id="copyright"><div class="container">
&copy; 2022 International Live Music Conference Ltd <span class="doubleLine">|</span> designed &amp; built by <a href="http://www.montrosecreative.com" target="_self">Montrose Creative</a></div></div></footer><div class="advert popup" id="adZone-popup"></div><div class="xoo-el-container" style="visibility: hidden;"><div class="xoo-el-opac"></div><div class="xoo-el-modal"><div class="xoo-el-inmodal">
<span class="xoo-el-close xoo-el-icon-cancel-circle"></span><div class="xoo-el-wrap"><div class="xoo-el-sidebar"></div><div class="xoo-el-srcont"><div class="xoo-el-main"><div class="xoo-el-form-container xoo-el-form-popup" data-active="login"><div class="xoo-el-header"><ul class="xoo-el-tabs"><li data-tab="login" class="xoo-el-login-tgr">Login</li></ul></div><div data-section="login" class="xoo-el-section"><div class="xoo-el-fields"><div class="xoo-el-notice"></div><form class="xoo-el-action-form xoo-el-form-login"><div class="xoo-aff-group xoo-el-username_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon far fa-user"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="xoo-el-username" placeholder="Username / Email" value="" autocomplete="email" required="	" /></div></div><div class="xoo-aff-group xoo-el-password_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="password" class="xoo-aff-required xoo-aff-password" name="xoo-el-password" placeholder="Password" value="" required="	" /></div></div><div class="xoo-aff-group xoo-el-login-btm-fields">
<label class="xoo-el-form-label">
<input type="checkbox" name="xoo-el-rememberme" value="forever" />
<span>Remember me</span>
</label>
<a class="xoo-el-lostpw-tgr">Forgot Password?</a></div><input type="hidden" name="_xoo_el_form" value="login"><button type="submit" class="button btn xoo-el-action-btn xoo-el-login-btn">Sign In</button><input type="hidden" name="xoo_el_redirect" value="/2022/08/aif-chief-paul-reed-to-step-down/"></form></div></div><div data-section="lostpw" class="xoo-el-section"><div class="xoo-el-fields"><div class="xoo-el-notice"></div><form class="xoo-el-action-form xoo-el-form-lostpw"><span class="xoo-el-form-txt">Lost your password? Please enter your username or email address. You will receive a link to create a new password via email.</span><div class="xoo-aff-group user_login_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="user_login" placeholder="Username / Email" value="" required="	" /></div></div><input type="hidden" name="_xoo_el_form" value="lostPassword"><input type="hidden" name="_wp_http_referer" value="/2022/08/aif-chief-paul-reed-to-step-down/" />
<button type="submit" class="button btn xoo-el-action-btn xoo-el-lostpw-btn">Email Reset Link</button></form></div></div></div></div></div></div></div></div></div><noscript><iframe data-lazyloaded="1" src="about:blank" data-litespeed-src="https://www.googletagmanager.com/ns.html?id=GTM-PBX3SQ2" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript><div id='fb-pxl-ajax-code'></div> <script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js?ver=5.2' id='litespeed-cache-js'></script> <script type="litespeed/javascript" data-src='https://js.stripe.com/v3/?ver=4.18.4' id='stripe-js'></script> <script data-no-optimize="1" defer>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</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script><script data-optimized="1" type="litespeed/javascript" data-src="https://cdn.iq-mag.net/wp-content/litespeed/js/b1297e2c75fca207ef1b9724f1019e22.js?ver=93ce4"></script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_force(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(e=>{window.removeEventListener(e,litespeed_load_delayed_js_force,{passive:!0})}),document.querySelectorAll("iframe[data-litespeed-src]").forEach(e=>{e.setAttribute("src",e.getAttribute("data-litespeed-src"))}),"loading"==document.readyState?window.addEventListener("DOMContentLoaded",litespeed_load_delayed_js):litespeed_load_delayed_js()}litespeed_ui_events.forEach(e=>{window.addEventListener(e,litespeed_load_delayed_js_force,{passive:!0})});async function litespeed_load_delayed_js(){let t=[];for(var d in document.querySelectorAll('script[type="litespeed/javascript"]').forEach(e=>{t.push(e)}),t)await new Promise(e=>litespeed_load_one(t[d],e));document.dispatchEvent(new Event("DOMContentLiteSpeedLoaded")),window.dispatchEvent(new Event("DOMContentLiteSpeedLoaded"))}function litespeed_load_one(t,e){console.log("[LiteSpeed] Load ",t);var d=document.createElement("script");d.addEventListener("load",e),d.addEventListener("error",e),t.getAttributeNames().forEach(e=>{"type"!=e&&d.setAttribute("data-src"==e?"src":e,t.getAttribute(e))});let a=!(d.type="text/javascript");!d.src&&t.textContent&&(d.src=litespeed_inline2src(t.textContent),a=!0),t.after(d),t.remove(),a&&e()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}</script><script>(function(){var js = "window['__CF$cv$params']={r:'73f84249ea4a5a09',m:'.pIT1Zp2Y9Et4K90C06VMpMwU8WSu.hj9tepegBONbU-1661303958-0-AfVgY0aPyuer6SRWD86/IGro79mUuUFq38UgQ1LmZZoHzmLWyNmINsBAHf09QZuFl/EFeDLqPBSi30YWB9qaVcMFMlNxRHEA4bpw4trrAH+WZGBvXOTtt/3zzk5hsyhpdSebEGr0frC585EUd6gr3Fmmr32SLwxbIVRZMdd4VoOB',s:[0x1b8cb3503e,0x25d88f0217],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>


