<!DOCTYPE html><html lang="en-GB" class="no-js"><head><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(document.referrer=litespeed_docref,sessionStorage.removeItem("litespeed_docref"));</script> <meta charset="UTF-8"><link data-optimized="2" rel="stylesheet" href="https://cdn.iq-mag.net/wp-content/litespeed/css/4f459d7716d7503ada00782efa3c1e63.css?ver=2408e" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Sweden to impose 500 capacity limit on gatherings - IQ Magazine</title><meta name="description" content="Swedish authorities have approved a raft of stricter measures impacting touring in an effort to combat the Omicron spike" /><link rel="canonical" href="https://www.iq-mag.net/2022/01/sweden-to-impose-500-capacity-limit-on-gatherings/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Sweden to impose 500 capacity limit on gatherings" /><meta property="og:description" content="Swedish authorities have approved a raft of stricter measures impacting touring in an effort to combat the Omicron spike" /><meta property="og:url" content="https://www.iq-mag.net/2022/01/sweden-to-impose-500-capacity-limit-on-gatherings/" /><meta property="og:site_name" content="IQ Magazine" /><meta property="article:publisher" content="https://www.facebook.com/iqmag.net/" /><meta property="article:published_time" content="2022-01-12T13:56:22+00:00" /><meta property="article:modified_time" content="2022-01-12T14:10:27+00:00" /><meta property="og:image" content="https://www.iq-mag.net/wp-content/uploads/2022/01/Magdalena-Andersson.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="411" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@IQ_mag" /><meta name="twitter:site" content="@IQ_mag" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="James Hanley" /><meta name="twitter:label2" content="Estimated reading time" /><meta name="twitter:data2" content="2 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.iq-mag.net/#organization","name":"IQ Magazine","url":"https://www.iq-mag.net/","sameAs":["https://www.facebook.com/iqmag.net/","https://www.instagram.com/iq.mag/","https://www.linkedin.com/company/iq-magazine/","https://www.youtube.com/channel/UCaoR7pAkqcUpV0LIXyd02FQ","https://en.wikipedia.org/wiki/IQ_(magazine)","https://twitter.com/IQ_mag"],"logo":{"@type":"ImageObject","@id":"https://www.iq-mag.net/#logo","inLanguage":"en-GB","url":"https://cdn.iq-mag.net/wp-content/uploads/2015/08/IQ-logo-circle-strap-dark.png","contentUrl":"https://cdn.iq-mag.net/wp-content/uploads/2015/08/IQ-logo-circle-strap-dark.png","width":150,"height":150,"caption":"IQ Magazine"},"image":{"@id":"https://www.iq-mag.net/#logo"}},{"@type":"WebSite","@id":"https://www.iq-mag.net/#website","url":"https://www.iq-mag.net/","name":"IQ Magazine","description":"News, analysis, features and comment on the international live music business. IQ features the latest global trends and analysis across touring, music festivals, ticketing, booking agencies, venues, tech and more. Live music intelligence, updated daily.","publisher":{"@id":"https://www.iq-mag.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.iq-mag.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.iq-mag.net/2022/01/sweden-to-impose-500-capacity-limit-on-gatherings/#primaryimage","inLanguage":"en-GB","url":"https://cdn.iq-mag.net/wp-content/uploads/2022/01/Magdalena-Andersson.jpg","contentUrl":"https://cdn.iq-mag.net/wp-content/uploads/2022/01/Magdalena-Andersson.jpg","width":800,"height":411},{"@type":"WebPage","@id":"https://www.iq-mag.net/2022/01/sweden-to-impose-500-capacity-limit-on-gatherings/#webpage","url":"https://www.iq-mag.net/2022/01/sweden-to-impose-500-capacity-limit-on-gatherings/","name":"Sweden to impose 500 capacity limit on gatherings - IQ Magazine","isPartOf":{"@id":"https://www.iq-mag.net/#website"},"primaryImageOfPage":{"@id":"https://www.iq-mag.net/2022/01/sweden-to-impose-500-capacity-limit-on-gatherings/#primaryimage"},"datePublished":"2022-01-12T13:56:22+00:00","dateModified":"2022-01-12T14:10:27+00:00","description":"Swedish authorities have approved a raft of stricter measures impacting touring in an effort to combat the Omicron spike","breadcrumb":{"@id":"https://www.iq-mag.net/2022/01/sweden-to-impose-500-capacity-limit-on-gatherings/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.iq-mag.net/2022/01/sweden-to-impose-500-capacity-limit-on-gatherings/"]}]},{"@type":"BreadcrumbList","@id":"https://www.iq-mag.net/2022/01/sweden-to-impose-500-capacity-limit-on-gatherings/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.iq-mag.net/"},{"@type":"ListItem","position":2,"name":"Sweden to impose 500 capacity limit on gatherings"}]},{"@type":"NewsArticle","@id":"https://www.iq-mag.net/2022/01/sweden-to-impose-500-capacity-limit-on-gatherings/#article","isPartOf":{"@id":"https://www.iq-mag.net/2022/01/sweden-to-impose-500-capacity-limit-on-gatherings/#webpage"},"author":{"@id":"https://www.iq-mag.net/#/schema/person/2a7052064b4d297eea58394c9380c73e"},"headline":"Sweden to impose 500 capacity limit on gatherings","datePublished":"2022-01-12T13:56:22+00:00","dateModified":"2022-01-12T14:10:27+00:00","mainEntityOfPage":{"@id":"https://www.iq-mag.net/2022/01/sweden-to-impose-500-capacity-limit-on-gatherings/#webpage"},"wordCount":320,"commentCount":0,"publisher":{"@id":"https://www.iq-mag.net/#organization"},"image":{"@id":"https://www.iq-mag.net/2022/01/sweden-to-impose-500-capacity-limit-on-gatherings/#primaryimage"},"thumbnailUrl":"https://cdn.iq-mag.net/wp-content/uploads/2022/01/Magdalena-Andersson.jpg","keywords":["Covid","restrictions","sweden"],"articleSection":["News"],"inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.iq-mag.net/2022/01/sweden-to-impose-500-capacity-limit-on-gatherings/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.iq-mag.net/#organization"}},{"@type":"Person","@id":"https://www.iq-mag.net/#/schema/person/2a7052064b4d297eea58394c9380c73e","name":"James Hanley","image":{"@type":"ImageObject","@id":"https://www.iq-mag.net/#personlogo","inLanguage":"en-GB","url":"https://www.iq-mag.net/wp-content/litespeed/avatar/28f4e01e62eb550e8f8b9122985c16b7.jpg","contentUrl":"https://www.iq-mag.net/wp-content/litespeed/avatar/28f4e01e62eb550e8f8b9122985c16b7.jpg","caption":"James Hanley"},"url":"https://www.iq-mag.net/author/jameshanley/"}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//js.stripe.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type="litespeed/javascript" data-i="1" data-src='https://cdn.iq-mag.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.iq-mag.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.iq-mag.net/wp-json/wp/v2/posts/247663" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iq-mag.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iq-mag.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.3" /><meta name="generator" content="WooCommerce 6.1.0" /><link rel='shortlink' href='https://www.iq-mag.net/?p=247663' /><link rel="alternate" type="application/json+oembed" href="https://www.iq-mag.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iq-mag.net%2F2022%2F01%2Fsweden-to-impose-500-capacity-limit-on-gatherings%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.iq-mag.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iq-mag.net%2F2022%2F01%2Fsweden-to-impose-500-capacity-limit-on-gatherings%2F&#038;format=xml" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.iq-mag.net"><link rel="alternate" href="https://www.iq-mag.net/wp-json/tribe/events/v1/" />
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=219492842325432&ev=PageView&noscript=1" />
</noscript><link rel="icon" href="https://cdn.iq-mag.net/wp-content/uploads/2020/02/cropped-IQ_BlackRoundel_RGB_no-strap-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.iq-mag.net/wp-content/uploads/2020/02/cropped-IQ_BlackRoundel_RGB_no-strap-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.iq-mag.net/wp-content/uploads/2020/02/cropped-IQ_BlackRoundel_RGB_no-strap-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.iq-mag.net/wp-content/uploads/2020/02/cropped-IQ_BlackRoundel_RGB_no-strap-270x270.png" /><meta name="google-site-verification" content="vpNszdNVh3R7irxOVDX6sJ4DDS_ghYT5QRq1Yo6sOm0" /><meta name="msvalidate.01" content="249DC88F5EEB47C0707F2FA92651C5B5" /><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head><body class="post-template-default single single-post postid-247663 single-format-standard theme-iq-mag woocommerce-no-js tribe-no-js iq-magazine-test"><div id="header" class=""><div id="navigation" class="container">
<a href="https://www.iq-mag.net" id="navLogo"></a><nav class="menu main"><li id="menux-item-124467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124467 xoo-el-action-sc xoo-el-login-tgr">
<a class="xoo-el-action-sc xoo-el-login-tgr" data-redirect="/2022/01/sweden-to-impose-500-capacity-limit-on-gatherings/">Login</a></li><div class="main-nav"><ul itemscope itemtype="https://schema.org/SiteNavigationElement" id="menu-menu-1" class="menu"><li id="menu-item-26138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26138"><a href="#" itemprop="url">Articles</a><ul class="sub-menu"><li id="menu-item-34222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34222"><a href="https://www.iq-mag.net/" itemprop="url">Latest</a></li><li id="menu-item-34223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34223"><a href="https://www.iq-mag.net/news/" itemprop="url">News</a></li><li id="menu-item-34225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34225"><a href="https://www.iq-mag.net/features/" itemprop="url">Features</a></li><li id="menu-item-34371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34371"><a href="https://www.iq-mag.net/comment/" itemprop="url">Comment</a></li><li id="menu-item-107173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107173"><a href="https://www.iq-mag.net/covid-19-resource-centre/" itemprop="url">COVID-19 Recovery Centre</a></li></ul></li><li id="menu-item-221555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-221555"><a href="https://www.iq-mag.net/video/" itemprop="url">Video</a><ul class="sub-menu"><li id="menu-item-221559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221559"><a href="https://www.iq-mag.net/video/recovery-sessions/" itemprop="url">Recovery Sessions</a></li><li id="menu-item-221557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221557"><a href="https://www.iq-mag.net/video/iq-focus/" itemprop="url">IQ Focus</a></li></ul></li><li id="menu-item-27296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27296"><a href="https://www.iq-mag.net/publications/" itemprop="url">Publications</a><ul class="sub-menu"><li id="menu-item-124545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124545"><a href="https://www.iq-mag.net/publications/iq-magazine/" itemprop="url">IQ Magazine</a></li><li id="menu-item-238223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238223"><a href="https://www.iq-mag.net/publications/international-ticketing-yearbook/" itemprop="url">International Ticketing Yearbook</a></li><li id="menu-item-26134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26134"><a href="https://www.iq-mag.net/publications/european-arena-yearbook/" itemprop="url">European Arena Yearbook</a></li></ul></li><li id="menu-item-2940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2940"><a href="https://www.iq-mag.net/subscribe/" itemprop="url">Subscribe</a></li><li id="menu-item-203897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203897"><a href="https://www.iq-mag.net/jobs/" itemprop="url">Jobs</a></li><li id="menu-item-1575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1575"><a href="https://www.iq-mag.net/advertise/" itemprop="url">Advertise</a></li><li id="menu-item-58348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58348"><a href="#" itemprop="url">Our Events</a><ul class="sub-menu"><li id="menu-item-56891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56891"><a target="_blank" rel="noopener" href="https://www.ilmc.com/" itemprop="url">International Live Music Conference (ILMC)</a></li><li id="menu-item-58344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58344"><a target="_blank" rel="noopener" href="https://www.iff.rocks/" itemprop="url">International Festival Forum (IFF)</a></li><li id="menu-item-58346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58346"><a target="_blank" rel="noopener" href="https://www.futuresforum.live/" itemprop="url">Futures Forum</a></li><li id="menu-item-58345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58345"><a target="_blank" rel="noopener" href="https://www.e3s.world/" itemprop="url">Event Safety &#038; Security Summit (E3S)</a></li><li id="menu-item-58347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58347"><a target="_blank" rel="noopener" href="https://www.ilmc.com/index.php/ipm/about-the-ipm" itemprop="url">IPM</a></li><li id="menu-item-58382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58382"><a href="https://www.agreenerfestival.com/green-events-innovations-conference-gei/" itemprop="url">GEI</a></li></ul></li></ul></div></nav><div id="headerSocial"><div class="socialIcon">
<a rel="noopener" href="https://www.facebook.com/iqmag.net" target="_blank"><i class="fa fa-facebook"></i></a></div><div class="socialIcon">
<a rel="noopener" href="https://twitter.com/IQ_mag" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="socialIcon">
<a rel="noopener" href="https://www.linkedin.com/company/iq-magazine?trk=biz-companies-cym" target="_blank"><i class="fa fa-linkedin"></i></a></div><div class="socialIcon">
<a rel="noopener" href="https://www.youtube.com/channel/UCaoR7pAkqcUpV0LIXyd02FQ" target="_blank"><i class="fa fa-youtube"></i></a></div></div><div id="menu"></div><div id="searchWrap"><div id="search"><form action="https://www.iq-mag.net" id="searchform" method="get">
<input type="search" id="search-form" name="s" placeholder="search IQ" required />
<input type="hidden" name="post_type" value="post" /></form></div><div id="showSearch" class="icon-search"></div></div></div></div><div class="accountSub"><div class="email">
<a href="https://www.iq-mag.net/subscribe/my-account/" style="color:white;"></a></div><h4>PROFILE</h4><ul><li><a href="https://www.iq-mag.net/subscribe/my-account/">Dashboard</a></li><li><a href="https://www.iq-mag.net/subscribe/my-account/edit-account/">Account Details</a></li><li><a href="https://www.iq-mag.net/subscribe/my-account/edit-address/">Addresses</a></li></ul><h4>MY SUBSCRIPTION</h4><ul><li><a href="https://www.iq-mag.net/subscribe/my-account/orders/">Orders</a></li><li><a href="https://www.iq-mag.net/subscribe/my-account/subscriptions/">Subscriptions</a></li></ul><h4><a href="https://www.iq-mag.net/ig_login/?action=logout&amp;redirect_to=%2Fredirect%2Furl%2Fgoes%2Fhere&amp;_wpnonce=982efe39d2">LOGOUT</a></h4></div><div class="container"><div class="sixteen columns" id="logoBlock"><div id="mobile-adZone-top" class="superLeaderboard"><div id='div-gpt-ad-1587636210339-0' style='width: 376px; height: 288px;'></div></div><div id="adZone-tops" class="superLeaderboard large" style="float: right;"><div id='div-gpt-ad-1587554002744-0' style='width: 900px; height: 200px;'></div></div><div id="adZone-tops" class="superLeaderboard middle" style="float: right;"><div id='div-gpt-ad-1587721314904-0' style='width: 900px; height: 200px;'></div></div><div id="adZone-tops" class="superLeaderboard small" style="float: right;"><div id='div-gpt-ad-1587715663433-0' style='width: 748px; height: 166px;'></div></div><div id="topLogo"></div></div></div><div id="signupWrap"><div id="iq-signup"><div id="close">x</div><p class="signup">Sign up for IQ Index</p><p class="sub">The latest industry news to your inbox.</p><form class="form-inline" action="https://iq-mag.us2.list-manage.com/subscribe/post?u=0fd897d0bc2b2676d4100f69f&amp;id=063ec3509a" method="POST" accept-charset="utf-8" name="signup-form" id="signup-form" data-list-id="4">
<input type="text" class="form-control" id="Name" name="FNAME" placeholder="First name *" required>
<input type="text" class="form-control" id="Lastname" name="LNAME" placeholder="Last name *" required>
<input type="email" class="form-control" id="email" name="EMAIL" placeholder="Email *" required>
<input type="text" class="form-control" id="Company" name="MMERGE5" placeholder="Company *" required>
<input type="text" class="form-control" id="Primarybusiness" name="MMERGE3" placeholder="Primary business">
<input type="text" class="form-control" id="Website" name="MMERGE7" placeholder="Website">
<input type="text" class="form-control" id="Phonenumber" name="PHONE" placeholder="Phone number *" required>
<input type="hidden" value="" name="MMERGE8" class="" id="mce-MMERGE8">
<input type="hidden" name="MMERGE9" class="" value="I accept IQ Magazine's Terms & Conditions and Privacy Policy" id="mce-MMERGE8">
<input type="text" class="form-control" id="Country" name="MMERGE6" placeholder="Country *" required> &nbsp;&nbsp;&nbsp;&nbsp;<p class="sub" style="margin-top: -10px;font-family: Raleway,sans-serif;">
<input type="checkbox" class="form-control" id="WantsOffer" name="MMERGE8" value="NO" onclick="changeValueCheckbox(this)">
I'd like to hear about marketing opportunities</p>
&nbsp;&nbsp;&nbsp;&nbsp;<p class="sub" style="margin-top: -10px;font-family: Raleway,sans-serif;">
<input type="checkbox" class="form-control" id="PrivacyPolicy" name="PrivacyPolicy" value="NO" onclick="changeValueCheckbox(this)" required>
<input type="hidden" name="b_0fd897d0bc2b2676d4100f69f_063ec3509a" tabindex="-1" value="">
I accept IQ Magazine's <a href="/terms-and-conditions/" target="_blank">Terms and Conditions</a> and <a href="/privacy/" target="_blank">Privacy Policy</a></p><div class="mc-field-group input-group">
<input type="hidden" value="1" name="group[41][1]" id="mce-group[41]-41-0">
<input type="hidden" value="2" name="group[41][2]" id="mce-group[41]-41-1">
<input type="hidden" value="4" name="group[41][4]" id="mce-group[41]-41-2"></div><div class="g-recaptcha" data-sitekey="6Lf3ZWsdAAAAACPgm4EI3wgqFZbsRUr6RusTOpOR"></div>
<button id="submit-btn" type="submit" class="btn btn-default">Sign up</button><p id="status" class="warning"></p></form></div></div><div class="container" id="wrapper"><div class="two-thirds column full"><div id="singleArticle" class="news"><div class="headline"><div class="slug">news</div><h1 class="singleArticle">Sweden to impose 500 capacity limit on gatherings</h1><p class="strapline">Swedish authorities have approved a raft of stricter measures impacting touring in an effort to combat the Omicron spike</p><p class="date">By James Hanley on 12 Jan 2022</p></div><div id="singleImage">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MDAiIGhlaWdodD0iNDExIiB2aWV3Qm94PSIwIDAgODAwIDQxMSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="800" height="411" data-src="https://cdn.iq-mag.net/wp-content/uploads/2022/01/Magdalena-Andersson.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" data-srcset="https://cdn.iq-mag.net/wp-content/uploads/2022/01/Magdalena-Andersson.jpg 800w, https://cdn.iq-mag.net/wp-content/uploads/2022/01/Magdalena-Andersson-430x221.jpg 430w, https://cdn.iq-mag.net/wp-content/uploads/2022/01/Magdalena-Andersson-776x399.jpg 776w, https://cdn.iq-mag.net/wp-content/uploads/2022/01/Magdalena-Andersson-100x51.jpg 100w, https://cdn.iq-mag.net/wp-content/uploads/2022/01/Magdalena-Andersson-600x308.jpg 600w" data-sizes="(max-width: 800px) 100vw, 800px" /><div class="caption"><p class="caption">Swedish PM Magdalena Andersson</p>
<br /><p class="image-credit">image &copy; Frankie Fouganthin</p></div></div><div class="articleContent"><p>A 500 capacity limit on live events is set to be introduced in Sweden following a request from the country&#8217;s public health agency.</p><p>Swedish authorities have today (12 January) imposed a raft of stricter measures to combat the Omicron spike, including the requirement of a vaccination certificate for events with more than 50 people.</p><p>For events of more than 20 people, participants must be seated and divided into groups of a maximum of eight people, with 1m social distancing observed. The restrictions are expected to last for four weeks.</p><p>&#8220;The government is also preparing for further restrictions which require an amendment to the ordinance and therefore take a little longer, such as an upper participation ceiling of 500 people,&#8221; explains a <a href="http://www.svensklive.se/nyheter/regeringen-skarper-restriktionerna-fr-o-m-12-januari/">summary by trade association Svensk Live</a>.</p><blockquote><p>The additional measures have thrown the Melodifesivalen 2022 tour into doubt</p></blockquote><p>The additional measures have thrown Sweden&#8217;s annual Melodifestivalen 2022 tour into doubt. The live shows, which determine the country&#8217;s entry for May&#8217;s Eurovision Song Contest, were held without an audience in 2021, but toured across Sweden prior to the pandemic.</p><p>Currently, the semi-finals are due to commence at Malmo Arena on 5 February, with the final scheduled for Friends Arena in Stockholm on 12 March.</p><p>A <a href="https://twitter.com/melfest_en/status/1480856036093353987?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1480856036093353987%7Ctwgr%5E%7Ctwcon%5Es1_&amp;ref_url=https%3A%2F%2Feurovoix.com%2F2022%2F01%2F11%2Fsweden-melodifestivalen-2022-tour-may-be-cancelled%2F">tweet</a> from Melodifestivalen&#8217;s official Twitter account reads: &#8220;In consideration of the new restrictions in Sweden, we are looking into our options regarding audience together with our collaborators.&#8221;</p><p>Last month, prime minister Magdalena Andersson <a href="https://www.iq-mag.net/2021/12/covid-event-support-extended-in-sweden-and-denmark/">announced that financial help for the sector would be extended to 31 March 2022</a>, with a pledge to introduce further crisis support in the future if necessary.</p><p>Event support amounts to 70% of costs that are “directly necessary” for the event, up to a maximum of SEK17.5 million (€1.7m). The support applies to events that would have taken place between 1 June, 2021 and 31 March, 2022.</p><p>&nbsp;</p><hr /><p><em>Get more stories like this in your inbox by signing up for <a href="https://www.iq-mag.net/iq-index/#utm_source=IQ%20Post&amp;utm_medium=post&amp;utm_campaign=Index%20Signup%20IQ%20Post">IQ Index</a>, </em>IQ<em>’s free email digest of essential live music industry news.</em></p><div class='rp4wp-related-posts'><h3>Related stories</h3><ul><li><div class='rp4wp-related-post-image'>
<a href='https://www.iq-mag.net/2021/09/sweden-abandon-restrictions-live-music/'><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNTAiIHZpZXdCb3g9IjAgMCAxMDAgNTAiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" width="100" height="50" data-src="https://cdn.iq-mag.net/wp-content/uploads/2021/09/amanda-lind-100x50.jpeg.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Culture minister Amanda Lind at today&#039;s press conference" loading="lazy" data-srcset="https://cdn.iq-mag.net/wp-content/uploads/2021/09/amanda-lind-100x50.jpeg.webp 100w, https://cdn.iq-mag.net/wp-content/uploads/2021/09/amanda-lind-430x213.jpeg.webp 430w, https://cdn.iq-mag.net/wp-content/uploads/2021/09/amanda-lind-776x385.jpeg.webp 776w, https://cdn.iq-mag.net/wp-content/uploads/2021/09/amanda-lind-600x298.jpeg.webp 600w, https://cdn.iq-mag.net/wp-content/uploads/2021/09/amanda-lind.jpeg.webp 800w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class='rp4wp-related-post-content'>
<a href='https://www.iq-mag.net/2021/09/sweden-abandon-restrictions-live-music/'>Sweden to drop restrictions on live music</a><p>As of 29 September, capacity limits on indoor and outdoor shows will be scrapped, along with social distancing requirements</p></div></li><li><div class='rp4wp-related-post-image'>
<a href='https://www.iq-mag.net/2016/03/45-years-david-gilmour-return-pompeii/'><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iMzciIHZpZXdCb3g9IjAgMCAxMDAgMzciPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" width="100" height="37" data-src="https://cdn.iq-mag.net/wp-content/uploads/2016/03/Pink_Floyd-_1971-100x37.jpg.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pink Floyd, 1971, Roger Waters, Nick Mason, David Gilmour, Rick Wright" loading="lazy" data-srcset="https://cdn.iq-mag.net/wp-content/uploads/2016/03/Pink_Floyd-_1971-100x37.jpg.webp 100w, https://cdn.iq-mag.net/wp-content/uploads/2016/03/Pink_Floyd-_1971-600x221.jpg.webp 600w, https://cdn.iq-mag.net/wp-content/uploads/2016/03/Pink_Floyd-_1971-430x158.jpg.webp 430w, https://cdn.iq-mag.net/wp-content/uploads/2016/03/Pink_Floyd-_1971-776x285.jpg.webp 776w, https://cdn.iq-mag.net/wp-content/uploads/2016/03/Pink_Floyd-_1971.jpg.webp 800w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class='rp4wp-related-post-content'>
<a href='https://www.iq-mag.net/2016/03/45-years-david-gilmour-return-pompeii/'>45 years on, David Gilmour to return to Pompeii</a><p>This time with an audience!</p></div></li><li><div class='rp4wp-related-post-image'>
<a href='https://www.iq-mag.net/2017/05/aeg-operate-sweden-friends-arena/'><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNDQiIHZpZXdCb3g9IjAgMCAxMDAgNDQiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" width="100" height="44" data-src="https://cdn.iq-mag.net/wp-content/uploads/2017/05/FriendsArena_Hannola_FINAL_-100x44.jpg.webp" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Friends Arena, Stockholm, Sweden, AEG Facilities" loading="lazy" data-srcset="https://cdn.iq-mag.net/wp-content/uploads/2017/05/FriendsArena_Hannola_FINAL_-100x44.jpg.webp 100w, https://cdn.iq-mag.net/wp-content/uploads/2017/05/FriendsArena_Hannola_FINAL_-600x263.jpg.webp 600w, https://cdn.iq-mag.net/wp-content/uploads/2017/05/FriendsArena_Hannola_FINAL_-430x188.jpg.webp 430w, https://cdn.iq-mag.net/wp-content/uploads/2017/05/FriendsArena_Hannola_FINAL_-776x340.jpg.webp 776w, https://cdn.iq-mag.net/wp-content/uploads/2017/05/FriendsArena_Hannola_FINAL_.jpg.webp 800w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class='rp4wp-related-post-content'>
<a href='https://www.iq-mag.net/2017/05/aeg-operate-sweden-friends-arena/'>AEG to operate Sweden's Friends Arena</a><p>AEG Facilities makes it venue #6 in Stockholm by taking over the lease on the 75,000-cap. Friends Arena, Scandinavia's biggest events venue</p></div></li></ul></div></div></div><div id="comments" class="content box" style="margin-top:10px; padding-top: 40px; background: white"><p class="nocomments">Comments are closed.</p></div></div><div class="one-third column sidebar page"><div id="popularPosts"><div id="popOverflow"><h4 class="icon-post">Popular articles</h4><div class="articleText">
<a class="box-wrap" href="https://www.iq-mag.net/2022/01/french-promoter-gerard-drouot-dies-aged-69/" target="_self"></a><div class="popThumb" style="background:url(https://cdn.iq-mag.net/wp-content/uploads/2022/01/Gerard-drouot-lenny-kravitz-100x52.jpg) no-repeat;"></div><div class="text">
<span class='category news'>news</span><span class="doubleLine">|</span><span class="date">11 Jan 2022</span><h3>French promoting great Gérard Drouot dies aged 69</h3></div></div><div class="articleText">
<a class="box-wrap" href="https://www.iq-mag.net/2022/01/ilmc-new-dates-in-person-conference/" target="_self"></a><div class="popThumb" style="background:url(https://cdn.iq-mag.net/wp-content/uploads/2022/01/royal-garden-hotel-2-100x50.jpg) no-repeat;"></div><div class="text">
<span class='category news'>news</span><span class="doubleLine">|</span><span class="date">10 Jan 2022</span><h3>ILMC changes dates and venue for 2022 conference</h3></div></div><div class="articleText">
<a class="box-wrap" href="https://www.iq-mag.net/2022/01/earth-agency-and-evolution-artists-join-forces/" target="_self"></a><div class="popThumb" style="background:url(https://cdn.iq-mag.net/wp-content/uploads/2022/01/fabio-grooverider-2-100x49.jpg) no-repeat;"></div><div class="text">
<span class='category news'>news</span><span class="doubleLine">|</span><span class="date">11 Jan 2022</span><h3>Earth Agency and Evolution Artists join forces</h3></div></div><div class="articleText">
<a class="box-wrap" href="https://www.iq-mag.net/2022/01/iq-107-out-now-industry-heads-road-ahead/" target="_self"></a><div class="popThumb" style="background:url(https://cdn.iq-mag.net/wp-content/uploads/2022/01/iq-107-100x48.jpeg) no-repeat;"></div><div class="text">
<span class='category news'>news</span><span class="doubleLine">|</span><span class="date">11 Jan 2022</span><h3>IQ 107 out now: Industry heads map the road ahead</h3></div></div><div class="articleText">
<a class="box-wrap" href="https://www.iq-mag.net/2022/01/new-anti-terror-legislation-proposed-for-venues/" target="_self"></a><div class="popThumb" style="background:url(https://cdn.iq-mag.net/wp-content/uploads/2022/01/Priti-Patel-100x51.jpg) no-repeat;"></div><div class="text">
<span class='category news'>news</span><span class="doubleLine">|</span><span class="date">10 Jan 2022</span><h3>Anti-terror legislation for UK venues moves closer</h3></div></div></div></div><div class="advert mpu d large" id="adZone-mpu"><div id='div-gpt-ad-1587636619483-0' style='width: 376px; height: 310px;'></div></div><div class="advert mpu d middle" id="adZone-mpu"><div id='div-gpt-ad-1587715982224-0' style='width: 300px; height: 247px;'></div></div><div class="advert mpu d small" id="adZone-mpu"><div id='div-gpt-ad-1587716013492-0' style='width: 236px; height: 195px;'></div></div><div id="mc_embed_signup">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNTAiIGhlaWdodD0iMzUiIHZpZXdCb3g9IjAgMCAxNTAgMzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" width="150" height="35" data-src="https://www.iq-mag.net/wp-content/uploads/2020/02/IQ_Index_website_logo.png.webp"><h5>The essential live music business newsletter</h5>
<button id="signup-button">sign up</button></div><div class="advert large" id="adZone-bannerOne"><div id='div-gpt-ad-1587485402703-0' style='width: 376px; height: 151px;'></div></div><div class="advert middle" id="adZone-bannerOne"><div id='div-gpt-ad-1587716189420-0' style='width: 300px; height: 120px;'></div></div><div class="advert small" id="adZone-bannerOne"><div id='div-gpt-ad-1587722614062-0' style='width: 236px; height: 95px;'></div></div><div id="latestJobs"><div id="jobsOverflow">
<a href="" class="sidebar-header">New Music Agency Playlist</a>
<iframe data-lazyloaded="1" src="about:blank" data-litespeed-src="https://open.spotify.com/embed/playlist/55bsHdNqmrFzZZbHuDkFbO?utm_source=generator&theme=0" width="100%" height="380" frameBorder="0" allowfullscreen="" allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture"></iframe></div></div><div id='div-gpt-ad-1624886017765-0' style='min-width: 376px; min-height: 151px;'></div><div id='div-gpt-ad-1624886052316-0' style='min-width: 300px; min-height: 120px;'></div><div id='div-gpt-ad-1624886067808-0' style='min-width: 236px; min-height: 95px;'></div></div></div><footer><div id="footer" class="container"><div class="eleven columns footerCol"><div id="magazineInfo">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMTkwIiBoZWlnaHQ9IjE0NzQiIHZpZXdCb3g9IjAgMCAxMTkwIDE0NzQiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" width="1190" height="1474" data-src="https://cdn.iq-mag.net/wp-content/uploads/2022/01/iq107cover.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" data-srcset="https://cdn.iq-mag.net/wp-content/uploads/2022/01/iq107cover.jpeg 1190w, https://cdn.iq-mag.net/wp-content/uploads/2022/01/iq107cover-250x310.jpeg 250w, https://cdn.iq-mag.net/wp-content/uploads/2022/01/iq107cover-371x460.jpeg 371w, https://cdn.iq-mag.net/wp-content/uploads/2022/01/iq107cover-81x100.jpeg 81w, https://cdn.iq-mag.net/wp-content/uploads/2022/01/iq107cover-600x743.jpeg 600w" data-sizes="(max-width: 1190px) 100vw, 1190px" /><div class="subs"><h3 class="iqStrap">IQ: Live music intelligence</h3><div id="colorLinks">
<a class="colour" href="https://www.iq-mag.net/subscribe/">Become a subscriber</a>
<a class="colour" href="/iq-index/" target="_self">Subscribe to IQ Index</a></div></div></div><div id="magazineInfo2"><p>IQ is the leading global news platform for the live music business. IQ’s news, features, information and analysis is read by 100,000 professionals worldwide each month. IQ publishes a regular magazine, several annual reports, and a daily news digest, IQ Index. The IQ family also includes ILMC, the live music industry’s top international conference event, and the International Festival Forum (IFF).</p></div></div><div class="five columns footerCol"><div id="footerLinks" class="footerCol"><h3>Explore</h3>
<a href="https://www.iq-mag.net/subscribe/" target="_self">Subscribe</a><br>
<a href="https://www.iq-mag.net/jobs/" target="_self">Jobs</a><br>
<a href="https://www.iq-mag.net/contact-us/" target="_self">Contact us</a><br>
<a href="https://www.iq-mag.net/advertise/" target="_self">Advertise</a><br>
<a href="https://www.iq-mag.net/privacy/" target="_self">Privacy policy</a><br>
<a href="https://www.iq-mag.net/terms-and-conditions/" target="_self">T&amp;Cs</a><br>
<a href="https://www.iq-mag.net/cookie-policy/" target="_self">Cookie policy</a><br></div><div id="footerSocial" class="footerCol"><h3>Social</h3>
<a rel="noopener" class="icon-facebook" href="https://www.facebook.com/iqmag.net" target="_blank">Facebook</a><br>
<a rel="noopener" class="icon-twitter" href="https://twitter.com/IQ_mag" target="_blank">Twitter</a><br>
<a rel="noopener" class="icon-linkedin" href="https://www.linkedin.com/company/iq-magazine?trk=biz-companies-cym" target="_blank">LinkedIn</a><br>
<a rel="noopener" class="icon- fa fa-youtube" href="https://www.youtube.com/channel/UCaoR7pAkqcUpV0LIXyd02FQ" target="_blank">YouTube</a><br>
<a rel="noopener" class="icon- fa fa-instagram" href="https://www.instagram.com/iq.mag/" target="_blank">Instagram</a><br>
<a rel="noopener" class="icon-gplus" href="https://plus.google.com/102412540063581005723/about" target="_blank">Google+</a><br></div></div></div><div id="copyright"><div class="container">
&copy; 2022 International Live Music Conference Ltd <span class="doubleLine">|</span> designed &amp; built by <a href="http://www.montrosecreative.com" target="_self">Montrose Creative</a></div></div></footer><div class="advert popup" id="adZone-popup"></div><div class="xoo-el-container" style="visibility: hidden;"><div class="xoo-el-opac"></div><div class="xoo-el-modal"><div class="xoo-el-inmodal">
<span class="xoo-el-close xoo-el-icon-cancel-circle"></span><div class="xoo-el-wrap"><div class="xoo-el-sidebar"></div><div class="xoo-el-srcont"><div class="xoo-el-main"><div class="xoo-el-form-container xoo-el-form-popup" data-active="login"><div class="xoo-el-header"><ul class="xoo-el-tabs"><li data-tab="login" class="xoo-el-login-tgr">Login</li></ul></div><div data-section="login" class="xoo-el-section"><div class="xoo-el-fields"><div class="xoo-el-notice"></div><form class="xoo-el-action-form xoo-el-form-login"><div class="xoo-aff-group xoo-el-username_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon far fa-user"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="xoo-el-username" placeholder="Username / Email" value="" autocomplete="email" required="	" /></div></div><div class="xoo-aff-group xoo-el-password_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="password" class="xoo-aff-required xoo-aff-password" name="xoo-el-password" placeholder="Password" value="" required="	" /></div></div><div class="xoo-aff-group xoo-el-login-btm-fields">
<label class="xoo-el-form-label">
<input type="checkbox" name="xoo-el-rememberme" value="forever" />
<span>Remember me</span>
</label>
<a class="xoo-el-lostpw-tgr">Forgot Password?</a></div><input type="hidden" name="_xoo_el_form" value="login"><button type="submit" class="button btn xoo-el-action-btn xoo-el-login-btn">Sign In</button><input type="hidden" name="xoo_el_redirect" value="/2022/01/sweden-to-impose-500-capacity-limit-on-gatherings/"></form></div></div><div data-section="lostpw" class="xoo-el-section"><div class="xoo-el-fields"><div class="xoo-el-notice"></div><form class="xoo-el-action-form xoo-el-form-lostpw"><span class="xoo-el-form-txt">Lost your password? Please enter your username or email address. You will receive a link to create a new password via email.</span><div class="xoo-aff-group user_login_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="user_login" placeholder="Username / Email" value="" required="	" /></div></div><input type="hidden" name="_xoo_el_form" value="lostPassword"><input type="hidden" name="_wp_http_referer" value="/2022/01/sweden-to-impose-500-capacity-limit-on-gatherings/" />
<button type="submit" class="button btn xoo-el-action-btn xoo-el-lostpw-btn">Email Reset Link</button></form></div></div></div></div></div></div></div></div></div><div id='fb-pxl-ajax-code'></div> <script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js?ver=4.4.7' id='litespeed-cache-js'></script> <script type="litespeed/javascript" data-i="2" data-src='https://js.stripe.com/v3/?ver=4.16.13' id='stripe-js'></script> <script data-no-optimize="1" defer>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</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("https://www.iq-mag.net/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script><script data-optimized="1" type="litespeed/javascript" data-i="3" data-src="https://cdn.iq-mag.net/wp-content/litespeed/js/9cb43b39a1e125d5e6c3d6cc1eb65e36.js?ver=2408e"></script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var litespeed_delay_i=0,urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_forced(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(function(e){window.removeEventListener(e,litespeed_load_delayed_js_forced,{passive:!0})}),litespeed_load_delayed_js(!0),document.querySelectorAll("iframe[data-litespeed-src]").forEach(function(e){e.setAttribute("src",e.getAttribute("data-litespeed-src"))})}function litespeed_load_delayed_js(e){e&&console.log("[LiteSpeed] Force running delayed JS"),litespeed_load_one()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}function litespeed_load_one(){litespeed_delay_i++;var t,d=document.querySelector('script[type="litespeed/javascript"][data-i="'+litespeed_delay_i+'"]');d?(console.log("[LiteSpeed] Load i="+d.getAttribute("data-i"),"-----",d),(t=document.createElement("script")).addEventListener("load",function(){console.log("[LiteSpeed] loaded --- "+t.getAttribute("data-i")),litespeed_load_one()},{passive:!0}),t.addEventListener("error",function(){console.log("[LiteSpeed] loaded error! --- "+t.getAttribute("data-i")),litespeed_load_one()},{passive:!0}),d.getAttributeNames().forEach(function(e){"type"!=e&&t.setAttribute("data-src"==e?"src":e,d.getAttribute(e))}),t.type="text/javascript",!t.src&&d.textContent&&(t.src=litespeed_inline2src(d.textContent)),d.after(t),d.remove()):console.log("[LiteSpeed] All loaded!")}litespeed_ui_events.forEach(function(e){window.addEventListener(e,litespeed_load_delayed_js_forced,{passive:!0})});</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6cc91111ddcbcecc',m:'yP0iBOtySB4C1GjGFXi_UR.5T7ctGl7lXBm6E25gNS4-1642018629-0-AcOdKhLGzYPxnOc3HmJLzF+rs/xxLwP6DZqEFWmT7kvQ92KSbGKbTYZBY+IpJv0db9t+6AX1UHasNJzmu0ffH/ZvJSKbGFU5M/6NY4aHgZFNgTTAL1MOguuVAEKMhv5pxu1hIznPFtR6MpEiQQN8VBqDTdtncqOiFe6LJNM9QfDBSLkePO11rG+1uXi4SpSpIg==',s:[0xf6dd8bc0bd,0xf6065b0a1d],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body></html>


