<!DOCTYPE html><html lang="en-GB" class="no-js"><head><meta charset="UTF-8"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["PT Serif:400,400italic,700,700italic","Raleway:100,300,500,700,900"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="https://cdn.iq-mag.net/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" async></script><meta http-equiv="x-dns-prefetch-control" content="on"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>21 June: Delay would lead to 5,000 UK cancellations | IQ Magazine</title><meta name="description" content="Research by LIVE reveals even a four-week delay would cause £500m of economic devastation to venues, festivals and touring companies." /><link rel="canonical" href="https://www.iq-mag.net/2021/06/21-june-delay-lead-5000-cancellations/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="21 June: Delay would lead to 5,000 UK cancellations | IQ Magazine" /><meta property="og:description" content="Research by LIVE reveals even a four-week delay would cause £500m of economic devastation to venues, festivals and touring companies." /><meta property="og:url" content="https://www.iq-mag.net/2021/06/21-june-delay-lead-5000-cancellations/" /><meta property="og:site_name" content="IQ Magazine" /><meta property="article:publisher" content="https://www.facebook.com/iqmag.net/" /><meta property="article:published_time" content="2021-06-10T14:45:41+00:00" /><meta property="article:modified_time" content="2021-06-10T15:20:49+00:00" /><meta property="og:image" content="https://www.iq-mag.net/wp-content/uploads/2021/06/McFly.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="382" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@IQ_mag" /><meta name="twitter:site" content="@IQ_mag" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Jon Chapple" /><meta name="twitter:label2" content="Estimated reading time" /><meta name="twitter:data2" content="3 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.iq-mag.net/#organization","name":"IQ Magazine","url":"https://www.iq-mag.net/","sameAs":["https://www.facebook.com/iqmag.net/","https://www.instagram.com/iq.mag/","https://www.linkedin.com/company/iq-magazine/","https://www.youtube.com/channel/UCaoR7pAkqcUpV0LIXyd02FQ","https://en.wikipedia.org/wiki/IQ_(magazine)","https://twitter.com/IQ_mag"],"logo":{"@type":"ImageObject","@id":"https://www.iq-mag.net/#logo","inLanguage":"en-GB","url":"https://cdn.iq-mag.net/wp-content/uploads/2015/08/IQ-logo-circle-strap-dark.png","contentUrl":"https://cdn.iq-mag.net/wp-content/uploads/2015/08/IQ-logo-circle-strap-dark.png","width":150,"height":150,"caption":"IQ Magazine"},"image":{"@id":"https://www.iq-mag.net/#logo"}},{"@type":"WebSite","@id":"https://www.iq-mag.net/#website","url":"https://www.iq-mag.net/","name":"IQ Magazine","description":"News, analysis, features and comment on the international live music business. IQ features the latest global trends and analysis across touring, music festivals, ticketing, booking agencies, venues, tech and more. Live music intelligence, updated daily.","publisher":{"@id":"https://www.iq-mag.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.iq-mag.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.iq-mag.net/2021/06/21-june-delay-lead-5000-cancellations/#primaryimage","inLanguage":"en-GB","url":"https://cdn.iq-mag.net/wp-content/uploads/2021/06/McFly.jpg","contentUrl":"https://cdn.iq-mag.net/wp-content/uploads/2021/06/McFly.jpg","width":800,"height":382,"caption":"McFly are one of a number of acts who would be forced to cancel planned shows if 21 June was delayed"},{"@type":"WebPage","@id":"https://www.iq-mag.net/2021/06/21-june-delay-lead-5000-cancellations/#webpage","url":"https://www.iq-mag.net/2021/06/21-june-delay-lead-5000-cancellations/","name":"21 June: Delay would lead to 5,000 UK cancellations | IQ Magazine","isPartOf":{"@id":"https://www.iq-mag.net/#website"},"primaryImageOfPage":{"@id":"https://www.iq-mag.net/2021/06/21-june-delay-lead-5000-cancellations/#primaryimage"},"datePublished":"2021-06-10T14:45:41+00:00","dateModified":"2021-06-10T15:20:49+00:00","description":"Research by LIVE reveals even a four-week delay would cause \u00a3500m of economic devastation to venues, festivals and touring companies.","breadcrumb":{"@id":"https://www.iq-mag.net/2021/06/21-june-delay-lead-5000-cancellations/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.iq-mag.net/2021/06/21-june-delay-lead-5000-cancellations/"]}]},{"@type":"BreadcrumbList","@id":"https://www.iq-mag.net/2021/06/21-june-delay-lead-5000-cancellations/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.iq-mag.net/","url":"https://www.iq-mag.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.iq-mag.net/2021/06/21-june-delay-lead-5000-cancellations/#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.iq-mag.net/2021/06/21-june-delay-lead-5000-cancellations/#article","isPartOf":{"@id":"https://www.iq-mag.net/2021/06/21-june-delay-lead-5000-cancellations/#webpage"},"author":{"@id":"https://www.iq-mag.net/#/schema/person/d23aedb57a3f36f0258baea713f1b250"},"headline":"21 June: Delay would lead to 5,000 UK cancellations","datePublished":"2021-06-10T14:45:41+00:00","dateModified":"2021-06-10T15:20:49+00:00","mainEntityOfPage":{"@id":"https://www.iq-mag.net/2021/06/21-june-delay-lead-5000-cancellations/#webpage"},"wordCount":628,"commentCount":0,"publisher":{"@id":"https://www.iq-mag.net/#organization"},"image":{"@id":"https://www.iq-mag.net/2021/06/21-june-delay-lead-5000-cancellations/#primaryimage"},"thumbnailUrl":"https://cdn.iq-mag.net/wp-content/uploads/2021/06/McFly.jpg","keywords":["21 june","association","coronavirus","jim king","live","lucy noble","mark dayvd","reopening","roadmap for reopening"],"articleSection":["News"],"inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.iq-mag.net/2021/06/21-june-delay-lead-5000-cancellations/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.iq-mag.net/#organization"}},{"@type":"Person","@id":"https://www.iq-mag.net/#/schema/person/d23aedb57a3f36f0258baea713f1b250","name":"Jon Chapple","image":{"@type":"ImageObject","@id":"https://www.iq-mag.net/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/c2f4277fc506c083d705fd4c76794ca5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c2f4277fc506c083d705fd4c76794ca5?s=96&d=mm&r=g","caption":"Jon Chapple"},"url":"https://www.iq-mag.net/author/jon/"}]}</script> <link rel='dns-prefetch' href='//js.stripe.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="IQ Magazine &raquo; 21 June: Delay would lead to 5,000 UK cancellations Comments Feed" href="https://www.iq-mag.net/2021/06/21-june-delay-lead-5000-cancellations/feed/" />
 <script src="//www.googletagmanager.com/gtag/js?id=UA-72638933-1"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-72638933-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-72638933-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.iq-mag.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://cdn.iq-mag.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css'  href='https://cdn.iq-mag.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.iq-mag.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' /><style id='contact-form-7-inline-css' type='text/css'>.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}</style><link rel='stylesheet' id='cookie-consent-style-css'  href='https://cdn.iq-mag.net/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='widgetopts-styles-css'  href='https://cdn.iq-mag.net/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='https://cdn.iq-mag.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://cdn.iq-mag.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.4.1' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='https://cdn.iq-mag.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.4.1' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://cdn.iq-mag.net/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css?ver=d866e43503c5e047c6b0be0a9557cf8e' type='text/css' media='all' /><link rel='stylesheet' id='xoo-el-style-css'  href='https://cdn.iq-mag.net/wp-content/plugins/easy-login-woocommerce/assets/css/xoo-el-style.css?ver=2.1' type='text/css' media='all' /><style id='xoo-el-style-inline-css' type='text/css'>.xoo-el-inmodal{
	max-width: 500px;
	max-height: 400px;
}
.xoo-el-sidebar{
	background-image: url();
	min-width: 0%;
}
.xoo-el-main, .xoo-el-main a , .xoo-el-main label{
	color: #000000;
}
.xoo-el-srcont{
	background-color: #ffffff;
}
.xoo-el-form-container ul.xoo-el-tabs li.xoo-el-active {
	background-color: #000000;
	color: #ffffff;
}
.xoo-el-form-container ul.xoo-el-tabs li{
	background-color: #ffffff;
	color: #000000;
}
.xoo-el-main{
	padding: 40px 30px;
}

.xoo-el-form-container button.xoo-el-action-btn:not(.button){
    font-weight: 600;
    font-size: 15px;
}



	.xoo-el-modal:before {
	    content: '';
	    display: inline-block;
	    height: 100%;
	    vertical-align: middle;
	    margin-right: -0.25em;
	}</style><link rel='stylesheet' id='xoo-el-fonts-css'  href='https://cdn.iq-mag.net/wp-content/plugins/easy-login-woocommerce/assets/css/xoo-el-fonts.css?ver=2.1' type='text/css' media='all' /><link rel='stylesheet' id='xoo-aff-style-css'  href='https://cdn.iq-mag.net/wp-content/plugins/easy-login-woocommerce/xoo-form-fields-fw/assets/css/xoo-aff-style.css?ver=1.1' type='text/css' media='all' /><style id='xoo-aff-style-inline-css' type='text/css'>.xoo-aff-input-group .xoo-aff-input-icon{
	background-color:  #eee;
	color:  #555;
	max-width: 40px;
	min-width: 40px;
	border: 1px solid #e7e8e8;
	border-right: 0;
	font-size: 14px;
}
.xoo-aff-group{
	margin-bottom: 30px;
}

.xoo-aff-group input[type="text"], .xoo-aff-group input[type="password"], .xoo-aff-group input[type="email"], .xoo-aff-group input[type="number"], .xoo-aff-group select, .xoo-aff-group select + .select2{
	background-color: #e7e8e8;
	color: #777;
}

.xoo-aff-group input[type="text"]::placeholder, .xoo-aff-group input[type="password"]::placeholder, .xoo-aff-group input[type="email"]::placeholder, .xoo-aff-group input[type="number"]::placeholder, .xoo-aff-group select::placeholder{
	color: #777;
	opacity: 0.7;
}

.xoo-aff-group input[type="text"]:focus, .xoo-aff-group input[type="password"]:focus, .xoo-aff-group input[type="email"]:focus, .xoo-aff-group input[type="number"]:focus, .xoo-aff-group select:focus, .xoo-aff-group select + .select2:focus{
	background-color: #ededed;
	color: #000;
}



	.xoo-aff-input-group .xoo-aff-input-icon{
		display: none!important;
	}</style><link rel='stylesheet' id='select2-css'  href='https://cdn.iq-mag.net/wp-content/plugins/woocommerce/assets/css/select2.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://cdn.iq-mag.net/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='wp-job-manager-applications-frontend-css'  href='https://cdn.iq-mag.net/wp-content/plugins/wp-job-manager-applications/assets/dist/css/frontend.css?ver=2.5.2' type='text/css' media='all' /><link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://cdn.iq-mag.net/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.16.2' type='text/css' media='all' /><link rel='stylesheet' id='style-css'  href='https://cdn.iq-mag.net/wp-content/themes/iq-mag/style.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='layout-css'  href='https://cdn.iq-mag.net/wp-content/themes/iq-mag/css/layout_new.min.css?ver=1006211523' type='text/css' media='all' /><link rel='stylesheet' id='skeleton-css'  href='https://cdn.iq-mag.net/wp-content/themes/iq-mag/css/skeleton1200.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='mediaqueries-css'  href='https://cdn.iq-mag.net/wp-content/themes/iq-mag/css/mediaqueries.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='menu-css'  href='https://cdn.iq-mag.net/wp-content/themes/iq-mag/css/menu.css?ver=1006211523' type='text/css' media='all' /><link rel='stylesheet' id='loadposts-css'  href='https://cdn.iq-mag.net/wp-content/themes/iq-mag/css/loadposts.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='cart-mobile-css'  href='https://cdn.iq-mag.net/wp-content/themes/iq-mag/css/cart-mobile_resize.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='MyFontsWebfonts-css'  href='https://cdn.iq-mag.net/wp-content/themes/iq-mag/css/MyFontsWebfontsKit.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='tribe-events-css'  href='https://cdn.iq-mag.net/wp-content/themes/iq-mag/css/tribe-events.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='datepicker-css'  href='https://cdn.iq-mag.net/wp-content/themes/iq-mag/css/datepicker.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://cdn.iq-mag.net/wp-content/tablepress-combined.min.css?ver=7' type='text/css' media='all' /><link rel='stylesheet' id='hm_custom_css-css'  href='https://cdn.iq-mag.net/wp-content/uploads/hm_custom_css_js/custom.css?ver=1620834607' type='text/css' media='all' /><link rel='stylesheet' id='FontAwesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' /> <script type='text/javascript' src='https://cdn.iq-mag.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://cdn.iq-mag.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>/*  */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.iq-mag.net","hash_tracking":"false","ua":"UA-72638933-1"};
/*  */</script> <script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script> <script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/leaky-paywall/js/js-cookie.js?ver=4.16.2' id='js_cookie_js-js'></script> <script type='text/javascript' id='leaky_paywall_cookie_js-js-extra'>/*  */
var leaky_paywall_cookie_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","post_container":".articleContent","page_container":"#prevContent, #magazine-video","lead_in_elements":""};
/*  */</script> <script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/leaky-paywall/js/leaky-paywall-cookie.js?ver=4.16.2' id='leaky_paywall_cookie_js-js'></script> <script type='text/javascript' id='leaky_paywall_script-js-extra'>/*  */
var leaky_paywall_script_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","stripe_pk":"","apple_pay":"no"};
/*  */</script> <script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/leaky-paywall/js/script.js?ver=4.16.2' id='leaky_paywall_script-js'></script> <script type='text/javascript' src='https://js.stripe.com/v3/?ver=5.7.2' id='stripe-js'></script> <script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/uploads/hm_custom_css_js/custom.js?ver=1532715836' id='hm_custom_js-js'></script> <script>window.wc_ga_pro = {};

window.wc_ga_pro.ajax_url = 'https://www.iq-mag.net/wp-admin/admin-ajax.php';

window.wc_ga_pro.available_gateways = {"sagepaydirect":"Credit Card via Sage","sagepayform":"Credit Card via SagePay"};

// interpolate json by replacing placeholders with variables
window.wc_ga_pro.interpolate_json = function( object, variables ) {

	if ( ! variables ) {
		return object;
	}

	var j = JSON.stringify( object );

	for ( var k in variables ) {
		j = j.split( '{$' + k + '}' ).join( variables[ k ] );
	}

	return JSON.parse( j );
};

// return the title for a payment gateway
window.wc_ga_pro.get_payment_method_title = function( payment_method ) {
	return window.wc_ga_pro.available_gateways[ payment_method ] || payment_method;
};

// check if an email is valid
window.wc_ga_pro.is_valid_email = function( email ) {
  return /[^\s@]+@[^\s@]+\.[^\s@]+/.test( email );
};</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker( 'create', 'UA-72638933-1', {"cookieDomain":"auto"} );
	__gaTracker( 'set', 'forceSSL', true );
	__gaTracker( 'require', 'displayfeatures' );
	__gaTracker( 'require', 'linkid' );
	__gaTracker( 'require', 'ec' );

	
	(function() {

		// trigger an event the old-fashioned way to avoid a jQuery dependency and still support IE
		var event = document.createEvent( 'Event' );

		event.initEvent( 'wc_google_analytics_pro_loaded', true, true );

		document.dispatchEvent( event );
	})();</script> <link rel="https://api.w.org/" href="https://www.iq-mag.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.iq-mag.net/wp-json/wp/v2/posts/224649" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iq-mag.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iq-mag.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><meta name="generator" content="WooCommerce 5.4.1" /><link rel='shortlink' href='https://www.iq-mag.net/?p=224649' /><link rel="alternate" type="application/json+oembed" href="https://www.iq-mag.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iq-mag.net%2F2021%2F06%2F21-june-delay-lead-5000-cancellations%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.iq-mag.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iq-mag.net%2F2021%2F06%2F21-june-delay-lead-5000-cancellations%2F&#038;format=xml" /> <script type="text/javascript">/*  */
			  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var gptAdSlots = [];
  googletag.cmd.push(function() {

    var leaderboard1 = googletag.sizeMapping().addSize([0, 0], [376, 288]).addSize([768, 166], [900, 200]).build();
    var mpu1 = googletag.sizeMapping().addSize([0, 0], [241, 198]).addSize([300, 247], [376, 310]).build();

      // gptAdSlots[0] = 
      googletag.defineSlot('/210178423/Desktop_Leaderboard', [900, 200], 'div-gpt-ad-1587554002744-0').addService(googletag.pubads());
      googletag.defineSlot('/210178423/super-leaderboard-2', [900, 200], 'div-gpt-ad-1587721314904-0').addService(googletag.pubads());

		googletag.defineSlot('210178423/MPU-Recovery-Sessions-1', [376, 310], 'div-gpt-ad-1620638493282-0').addService(googletag.pubads());
      googletag.defineSlot('/210178423/MPU-Recovery-Sessions-2', [300, 247], 'div-gpt-ad-1620638447343-0').addService(googletag.pubads());
      
      //googletag.defineSlot('/210178423/Desktop_Leaderboard', [376,288], 'MobileLeaderboard').defineSizeMapping(leaderboard1).addService(googletag.pubads());
      //googletag.defineSlot('/210178423/MPU', [241,198], 'MobileMPU').defineSizeMapping(mpu1).addService(googletag.pubads());
      googletag.defineSlot('/210178423/MobileLeaderboard', [376, 288], 'div-gpt-ad-1587636210339-0').addService(googletag.pubads());
      googletag.defineSlot('/210178423/super-leaderboard-3', [748, 166], 'div-gpt-ad-1587715663433-0').addService(googletag.pubads());
      googletag.defineSlot('/210178423/mpu-new', [376, 310], 'div-gpt-ad-1587636619483-0').addService(googletag.pubads());
      googletag.defineSlot('/210178423/mpu-2', [300, 247], 'div-gpt-ad-1587715982224-0').addService(googletag.pubads());
      googletag.defineSlot('/210178423/mpu-3', [236, 195], 'div-gpt-ad-1587716013492-0').addService(googletag.pubads());
      googletag.defineSlot('/210178423/Banner1', [376, 151], 'div-gpt-ad-1587485402703-0').addService(googletag.pubads());
      googletag.defineSlot('/210178423/banner-1-size2', [300, 120], 'div-gpt-ad-1587716189420-0').addService(googletag.pubads());
      googletag.defineSlot('/210178423/banner-1-size3', [236, 95], 'div-gpt-ad-1587722614062-0').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      //googletag.pubads().enableSyncRendering();
      googletag.enableServices();
    });		/*  */</script> <style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.iq-mag.net"><link rel="https://theeventscalendar.com/" href="https://www.iq-mag.net/wp-json/tribe/events/v1/" /><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}
.rp4wp-related-posts h3 {
	margin-bottom: 25px;
}
.rp4wp-related-posts li {
	margin-bottom: 12px !important;
}
.rp4wp-related-posts p {
	font-size: 16px !important;
	font-weight: normal !important;
}
.rp4wp-related-posts .rp4wp-related-post-image {
	width: 20%  !important;
}</style> <script type="text/javascript">console.log("email test");
            jQuery(document).ready(function(){
                console.log("on load");
                jQuery("#field_cfwjm223937").prop('required',true);
                jQuery(".fieldset-field_cfwjm223937 label small").hide();
                jQuery("#field_cfwjm223937").keyup(function () {    
                var inputvalues = jQuery(this).val();    
                var regex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;    
                if(!regex.test(inputvalues)){    
                //alert("invalid email id keyup");  
                jQuery("#field_cfwjm223937").next().show();  
                return regex.test(inputvalues);    
                }
                else{
                    jQuery("#field_cfwjm223937").next().hide();  
                return regex.test(inputvalues); 
                }    
                });
            })</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
 <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '219492842325432', {}, {
    "agent": "wordpress-5.7.2-3.0.5"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script> 
<noscript>
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIHZpZXdCb3g9IjAgMCAxIDEiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=219492842325432&ev=PageView&noscript=1" /><noscript><img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=219492842325432&ev=PageView&noscript=1" /></noscript>
</noscript><link rel="icon" href="https://cdn.iq-mag.net/wp-content/uploads/2020/02/cropped-IQ_BlackRoundel_RGB_no-strap-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.iq-mag.net/wp-content/uploads/2020/02/cropped-IQ_BlackRoundel_RGB_no-strap-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.iq-mag.net/wp-content/uploads/2020/02/cropped-IQ_BlackRoundel_RGB_no-strap-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.iq-mag.net/wp-content/uploads/2020/02/cropped-IQ_BlackRoundel_RGB_no-strap-270x270.png" /><style type="text/css" id="wp-custom-css">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</style> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <style>img.img_ad {width:100% !important;}</style> <script>if(!window.jQuery)
    {
     location.reload();
   }</script> <meta name="google-site-verification" content="vpNszdNVh3R7irxOVDX6sJ4DDS_ghYT5QRq1Yo6sOm0" /><meta name="msvalidate.01" content="249DC88F5EEB47C0707F2FA92651C5B5" /> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/210178423/NEW-Recovery-Sessions-MPU-1', [376, 310], 'div-gpt-ad-1620829493846-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/210178423/New-Recovery-Sessions-MPU-2', [376, 310], 'div-gpt-ad-1620829588835-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script> </head><body class="post-template-default single single-post postid-224649 single-format-standard theme-iq-mag woocommerce-no-js tribe-no-js iq-magazine-test"><style>@media (min-width:1199px) and (max-width:1200px){
            #menu-menu-1{
                display:none;
            }
            #menux-item-124467 {
               display:none;
           }
           
           
       } 
       @media (min-width:960px) and (max-width:1200px){
        li#menux-item-124467 {
            top: -56px;
            left: -30%;
        }
    }
    @media (min-width:770px) and (max-width:959px){
        li#menux-item-124467 {
            top: -56px;
            left: -40%;
        }
    }
    @media (min-width:660px) and (max-width:769px){
        li#menux-item-124467 {
            top: -56px;
            left: -35%;
        }
    }
    @media (min-width:0px) and (max-width:659px){
        li#menux-item-124467 {
            top: -56px;
            left: -15%;
        }
    }
    @media screen and (max-width: 1198px){
     nav.menu.main li :last-of-type {
        box-shadow: 0px 0px 0px rgba(0, 0, 0, 0.1);
    }
    #menux-item-124467 a {
        background: #ff7d4f!important;
    }
}

#menux-item-124467 {
    border: 2px solid #ff7d4f;
    padding: 6px 17px 6px 17px;
    width: fit-content;
    float: right;
    list-style: none;
    text-transform: uppercase;
    color: white;
    background-color: #ff7d4f;
    margin: 0px 30px 0px 0px;
}
#menux-item-124467 a {
    color: white;
    padding: 0px;
}

nav.menu.main {
    width: 960px;
}


#searchWrap #search {
    right: 4px;
}
.xoo-el-inmodal {
    vertical-align: top;
    top: 15%;
    
}
.xoo-el-form-container {
    padding-bottom: 30px;
}
[class^="xoo-el-icon-"], [class*=" xoo-el-icon-"] {
    line-height: unset;
}</style><div id="header" class=""><div id="navigation" class="container">
<a href="https://www.iq-mag.net" id="navLogo"></a><nav class="menu main"><li id="menux-item-124467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124467 xoo-el-action-sc xoo-el-login-tgr">
<a class="xoo-el-action-sc xoo-el-login-tgr" data-redirect="/2021/06/21-june-delay-lead-5000-cancellations/">Login</a></li><div class="main-nav"><ul id="menu-menu-1" class="menu"><li id="menu-item-26138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26138"><a href="#">Articles</a><ul class="sub-menu"><li id="menu-item-34222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34222"><a href="https://www.iq-mag.net/">Latest</a></li><li id="menu-item-34223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34223"><a href="https://www.iq-mag.net/news/">News</a></li><li id="menu-item-34225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34225"><a href="https://www.iq-mag.net/features/">Features</a></li><li id="menu-item-34371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34371"><a href="https://www.iq-mag.net/comment/">Comment</a></li><li id="menu-item-107173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107173"><a href="https://www.iq-mag.net/covid-19-resource-centre/">COVID-19 Recovery Centre</a></li></ul></li><li id="menu-item-221555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-221555"><a href="https://www.iq-mag.net/video/">Video</a><ul class="sub-menu"><li id="menu-item-221559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221559"><a href="https://www.iq-mag.net/video/recovery-sessions/">Recovery Sessions</a></li><li id="menu-item-221557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221557"><a href="https://www.iq-mag.net/video/iq-focus/">IQ Focus</a></li></ul></li><li id="menu-item-27296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27296"><a href="https://www.iq-mag.net/publications/">Publications</a><ul class="sub-menu"><li id="menu-item-124545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124545"><a href="https://www.iq-mag.net/publications/iq-magazine/">IQ Magazine</a></li><li id="menu-item-19684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19684"><a href="https://www.iq-mag.net/publications/the-international-ticketing-yearbook/">International Ticketing Yearbook</a></li><li id="menu-item-26134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26134"><a href="https://www.iq-mag.net/publications/european-arena-yearbook/">European Arena Yearbook</a></li></ul></li><li id="menu-item-2940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2940"><a href="https://www.iq-mag.net/subscribe/">Subscribe</a></li><li id="menu-item-203897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203897"><a href="https://www.iq-mag.net/jobs/">Jobs</a></li><li id="menu-item-1575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1575"><a href="https://www.iq-mag.net/advertise/">Advertise</a></li><li id="menu-item-58348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58348"><a href="#">Our Events</a><ul class="sub-menu"><li id="menu-item-56891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56891"><a target="_blank" rel="noopener" href="https://www.ilmc.com/">International Live Music Conference (ILMC)</a></li><li id="menu-item-58344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58344"><a target="_blank" rel="noopener" href="https://www.iff.rocks/">International Festival Forum (IFF)</a></li><li id="menu-item-58346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58346"><a target="_blank" rel="noopener" href="https://www.futuresforum.live/">Futures Forum</a></li><li id="menu-item-58345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58345"><a target="_blank" rel="noopener" href="https://www.e3s.world/">Event Safety &#038; Security Summit (E3S)</a></li><li id="menu-item-58347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58347"><a target="_blank" rel="noopener" href="https://www.ilmc.com/index.php/ipm/about-the-ipm">IPM</a></li><li id="menu-item-58382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58382"><a href="https://www.agreenerfestival.com/green-events-innovations-conference-gei/">GEI</a></li></ul></li></ul></div></nav><div id="headerSocial"><div class="socialIcon">
<a href="https://www.facebook.com/iqmag.net" target="_blank"><i class="fa fa-facebook"></i></a></div><div class="socialIcon">
<a href="https://twitter.com/IQ_mag" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="socialIcon">
<a href="https://www.linkedin.com/company/iq-magazine?trk=biz-companies-cym" target="_blank"><i class="fa fa-linkedin"></i></a></div><div class="socialIcon">
<a href="https://www.youtube.com/channel/UCaoR7pAkqcUpV0LIXyd02FQ" target="_blank"><i class="fa fa-youtube"></i></a></div></div><div id="menu"></div><div id="searchWrap"><div id="search"><form action="https://www.iq-mag.net" id="searchform" method="get">
<input type="search" id="search-form" name="s" placeholder="search IQ" required />
<input type="hidden"  name="post_type" value="post" /></form></div><div id="showSearch" class="icon-search"></div></div></div></div><div class="accountSub"><div class="email">
<a href="https://www.iq-mag.net/subscribe/my-account/" style="color:white;"></a></div><h4>PROFILE</h4><ul><li><a href="https://www.iq-mag.net/subscribe/my-account/">Dashboard</a></li><li><a href="https://www.iq-mag.net/subscribe/my-account/edit-account/">Account Details</a></li><li><a href="https://www.iq-mag.net/subscribe/my-account/edit-address/">Addresses</a></li></ul><h4>MY SUBSCRIPTION</h4><ul><li><a href="https://www.iq-mag.net/subscribe/my-account/orders/">Orders</a></li><li><a href="https://www.iq-mag.net/subscribe/my-account/subscriptions/">Subscriptions</a></li></ul><h4><a href="https://www.iq-mag.net/ig_login/?action=logout&amp;redirect_to=%2Fredirect%2Furl%2Fgoes%2Fhere&amp;_wpnonce=128cdea5ed">LOGOUT</a></h4></div><div class="container"><div class="sixteen columns" id="logoBlock"><div id="mobile-adZone-top" class="superLeaderboard"><div id='div-gpt-ad-1587636210339-0' style='width: 376px; height: 288px;'></div></div><div id="adZone-tops" class="superLeaderboard large" style="float: right;"><div id='div-gpt-ad-1587554002744-0' style='width: 900px; height: 200px;'></div></div><div id="adZone-tops" class="superLeaderboard middle" style="float: right;"><div id='div-gpt-ad-1587721314904-0' style='width: 900px; height: 200px;'></div></div><div id="adZone-tops" class="superLeaderboard small" style="float: right;"><div id='div-gpt-ad-1587715663433-0' style='width: 748px; height: 166px;'></div></div><div id="topLogo"></div></div></div> <script src="https://www.google.com/recaptcha/api.js" async defer></script> <div id="signupWrap"><div id="iq-signup"><div id="close">x</div><p class="signup">Sign up for IQ Index</p><p class="sub">The latest industry news to your inbox.</p><form class="form-inline" action="https://iq-mag.us2.list-manage.com/subscribe/post?u=0fd897d0bc2b2676d4100f69f&amp;id=063ec3509a" method="POST" accept-charset="utf-8" name="signup-form" id="signup-form" data-list-id="4">
<input type="text" class="form-control" id="Name" name="FNAME" placeholder="First name *" required>
<input type="text" class="form-control" id="Lastname" name="LNAME" placeholder="Last name *" required>
<input type="email" class="form-control" id="email" name="EMAIL" placeholder="Email *" required>
<input type="text" class="form-control" id="Company" name="MMERGE5" placeholder="Company *" required>
<input type="text" class="form-control" id="Primarybusiness" name="MMERGE3" placeholder="Primary business">
<input type="text" class="form-control" id="Website" name="MMERGE7" placeholder="Website">
<input type="text" class="form-control" id="Phonenumber" name="PHONE" placeholder="Phone number *" required>
<input type="hidden" value="" name="MMERGE8" class="" id="mce-MMERGE8">
<input type="hidden" name="MMERGE9" class="" value="I accept IQ Magazine's Terms & Conditions and Privacy Policy" id="mce-MMERGE8">
<input type="text" class="form-control" id="Country" name="MMERGE6" placeholder="Country *" required> &nbsp;&nbsp;&nbsp;&nbsp;<p class="sub" style="margin-top: -10px;font-family: Raleway,sans-serif;">
<input type="checkbox" class="form-control" id="WantsOffer" name="MMERGE8" value="NO" onclick="changeValueCheckbox(this)">
I'd like to hear about marketing opportunities</p>
&nbsp;&nbsp;&nbsp;&nbsp;<p class="sub" style="margin-top: -10px;font-family: Raleway,sans-serif;">
<input type="checkbox" class="form-control" id="PrivacyPolicy" name="PrivacyPolicy" value="NO" onclick="changeValueCheckbox(this)" required>
<input type="hidden" name="b_0fd897d0bc2b2676d4100f69f_063ec3509a" tabindex="-1" value="">
I accept IQ Magazine's <a href="/terms-and-conditions/" target="_blank">Terms and Conditions</a> and <a href="/privacy/" target="_blank">Privacy Policy</a></p><div class="mc-field-group input-group">
<input type="hidden" value="1" name="group[41][1]" id="mce-group[41]-41-0">
<input type="hidden" value="2" name="group[41][2]" id="mce-group[41]-41-1">
<input type="hidden" value="4" name="group[41][4]" id="mce-group[41]-41-2"></div><div class="g-recaptcha" data-sitekey="6LdREFIUAAAAAHgxf2nmTMCo6AXDWqbFz6g_Kc9W"></div>
<button id="submit-btn" type="submit" class="btn btn-default">Sign up</button><p id="status" class="warning"></p></form></div></div> <script type="text/javascript">function changeValueCheckbox(element) {
        if (element.checked) {
			
            element.value = 'I\'d like to hear about marketing opportunities';
        } else {
            element.value = 'NO';
        }
		console.log(element.checked);
		
		console.log(jQuery("#PrivacyPolicy").val());
    }
    
    jQuery(document).ready(function ($) {
		jQuery("#signup-form").submit(function(e) {
			e.preventDefault();	// avoid to execute the actual submit of the form.
			var form = jQuery(this);
			var url = form.attr('action');
         	  var data_form = form.serializeArray();
			  console.log(form.serialize());
          $(data_form).each(function(index,field) {
  			if(field.name == 'g-recaptcha-response'){
            	if(field.value == ''){
                 
                $('.g-recaptcha').addClass('error');
                event.preventDefault();
              	return false;
               	 }else{
                 $('.g-recaptcha').removeClass('error');
			jQuery.ajax({
				   type: "POST",
				   url: url,
				   data: form.serialize(), // serializes the form's elements.
				   success: function(data)
				   {
					   //console.log(data);
					   //alert("sumitted successfull");
                    
				   }
				 });
					jQuery("#status").html("We sent you an email to confirm your subscription. Please check spam folders if it hasn't arrived.");
					jQuery("#status").addClass('success').show();
					jQuery('button#submit-btn-page').slideUp(); 
                    //alert("sumitted successfull");
                    console.log("sumitted successfull");
                 }
            }
          
			});
		});        
    });</script> <style>.g-recaptcha.error {
	border: 2px solid red;
	width: 307px;
}</style> <script>$(document).ready(function() {
          $('.menu-item-has-children > a').click(function(e) {
            e.preventDefault();
            $('#header').toggleClass('show-sub');
            if ($(window).width() > 960 && window.location.href.indexOf("publications") === -1) {
              $('#header').toggleClass('show-sub');
            } 
            else if ($(window).width() < 960) {
              $(this).next('.sub-menu').slideDown();
            }
          });
        });</script> <style>@media (min-width:1200px){
        .middle, .small{
            display:none;
        }
    }
    @media (min-width:960px) and (max-width:1199px){
        .small, .large{
            display:none;
        }
    }
    @media (min-width:770px) and (max-width:959px){
        .middle, .large{
            display:none;
        }
    }</style><div class="container" id="wrapper"><div class="two-thirds column full"><div id="singleArticle" class="news"><div class="headline"><div class="slug">news</div><h1 class="singleArticle">21 June: Delay would lead to 5,000 UK cancellations</h1><p class="strapline">Research by LIVE reveals even a four-week delay would cause £500m of economic devastation to venues, festivals and touring companies</p><p class="date">By Jon Chapple on 10 Jun 2021</p></div><div id="singleImage">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MDAiIGhlaWdodD0iMzgyIiB2aWV3Qm94PSIwIDAgODAwIDM4MiI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="800" height="382" data-src="https://cdn.iq-mag.net/wp-content/uploads/2021/06/McFly.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="McFly are one of a number of acts who would be forced to cancel planned shows if 21 June was delayed" loading="lazy" data-srcset="https://cdn.iq-mag.net/wp-content/uploads/2021/06/McFly.jpg 800w, https://cdn.iq-mag.net/wp-content/uploads/2021/06/McFly-430x205.jpg 430w, https://cdn.iq-mag.net/wp-content/uploads/2021/06/McFly-776x371.jpg 776w, https://cdn.iq-mag.net/wp-content/uploads/2021/06/McFly-100x48.jpg 100w, https://cdn.iq-mag.net/wp-content/uploads/2021/06/McFly-600x287.jpg 600w" data-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="382" src="https://cdn.iq-mag.net/wp-content/uploads/2021/06/McFly.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="McFly are one of a number of acts who would be forced to cancel planned shows if 21 June was delayed" loading="lazy" srcset="https://cdn.iq-mag.net/wp-content/uploads/2021/06/McFly.jpg 800w, https://cdn.iq-mag.net/wp-content/uploads/2021/06/McFly-430x205.jpg 430w, https://cdn.iq-mag.net/wp-content/uploads/2021/06/McFly-776x371.jpg 776w, https://cdn.iq-mag.net/wp-content/uploads/2021/06/McFly-100x48.jpg 100w, https://cdn.iq-mag.net/wp-content/uploads/2021/06/McFly-600x287.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><div class="caption"><p class="caption">McFly are one of a number of acts who would be forced to cancel planned shows</p>
<br/><p class="image-credit">image &copy; BMG</p></div></div><div class="articleContent"><p>Research published today (10 June) shows that even a four-week delay to the deadline for lifting the final restrictions on live events in the UK would cost the live music sector over £500 million and leave the summer festival season at risk of total collapse.</p><p>More than 5,000 shows by artists including Olly Murs, Tom Odell, Rag’n’Bone Man, Beverley Knight, McFly, Alexandra Burke and Rudimental would either need to cancel or postpone if the 21 June deadline was pushed back, incurring immediate costs across the live music supply chain and further damaging an industry already hanging in the balance, according to industry body LIVE (Live music Industry Venues and Entertainment).</p><p>The rumoured move, <a href="https://www.iq-mag.net/2021/06/uk-industry-anxiously-awaits-government-announcement/" target="_blank" rel="noopener">as <em>IQ</em> reported earlier this week</a>, comes despite the fact that, by the government’s own evidence, large-scale events can happen safely with the right precautions in place.</p><p>Through LIVE, a federation of 13 associations representing more than 3,000 live music companies, the live sector is calling for government to publish the data from the first round of Events Research Programme (ERP) pilots, so “they are able to follow their own science” and allow live businesses to reopen with Covid-safe precautions. The <a href="https://www.iq-mag.net/2021/05/real-success-003-fans-infected-uk-download-pilot/" target="_blank" rel="noopener">ERP findings which have been released by government to the media</a> show that with screening, improved ventilation and other mitigating factors, mass events are reportedly as <a href="https://news.sky.com/story/covid-19-gigs-and-shows-no-more-dangerous-than-going-shopping-trials-reportedly-suggest-12310556" target="_blank" rel="noopener">safe as a trip to the supermarket</a>.</p><blockquote><p>“We implore the government to follow their own scientific data that proves live events are safe with the right mitigations”</p></blockquote><p>Lucy Noble, chair of the National Arenas Association, says: “The pilot shows at the <a href="https://www.iq-mag.net/2021/05/optmism-grows-successful-brit-awards-2021/" target="_blank" rel="noopener">Brits</a> and <a href="https://www.iq-mag.net/2021/05/sefton-park-pilot-glimpse-festival-future/">Liverpool</a> were touted as the key to getting back to full-capacity live performance, which is why it’s extremely frustrating that the government refuses to publish the full report and allow the sector to open up through the carefully planned precautions which are currently waiting in the wings.</p><p>“We implore the government to follow their own scientific data that proves live events are safe with the right mitigations. Now is the time for them to protect the live events sector for generations to come.”</p><p>Any delay to the 21 June reopening date would have significant and immediate repercussions for grassroots music venues, with 248 venues facing an immediate threat of eviction if the government does not fully compensate their financial losses from delayed reopening, says Mark Davyd, CEO of Music Venue Trust.</p><p>&#8220;In the event of any delay to reopening, government action to restore confidence to the sector will need to be swift, decisive and comprehensive,” says Davyd. “Any decision to delay places the sector in the most perilous and uncertain situation since April 2020. All that has been done by government, the public, artist and communities to save our venues risks being undone.&#8221;</p><blockquote><p>&#8220;We cannot keep waiting indefinitely without knowing when step four will take place”</p></blockquote><p>The UK’s much-anticipated summer festival season would also see significant casualties, with 65% of all Association of Independent Festivals members saying they will be forced to cancel if faced with a five-week delay – and 21% already gone.</p><p>Jim King, CEO of European festivals for AEG Presents, comments: &#8220;A delay into July without a clear road map to get back to step four [full lockdown lifting] puts an impossible strain on all festivals, including AEG’s All Points East festival, along with our suppliers across the industry.</p><p>&#8220;We cannot keep waiting indefinitely without knowing when step four will take place, and this uncertainty will undoubtedly result, by default, in more cancellations. We are desperate for the UK festival season to begin again, but an undated reopening makes long term planning and investment unfeasible.&#8221;</p><p>&nbsp;</p><hr /><p><em>Get more stories like this in your inbox by signing up for <a href="https://www.iq-mag.net/iq-index/#utm_source=IQ%20Post&amp;utm_medium=post&amp;utm_campaign=Index%20Signup%20IQ%20Post">IQ Index</a>, </em>IQ<em>’s free email digest of essential live music industry news.</em></p><div class='rp4wp-related-posts'><h3>Related stories</h3><ul><li><div class='rp4wp-related-post-image'>
<a href='https://www.iq-mag.net/2020/05/concerts-to-return-to-italy-in-june/'><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAxMDAgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" width="100" height="48" data-src="https://cdn.iq-mag.net/wp-content/uploads/2020/05/33199171148_81fac4edea_c-1-100x48.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Concerts to return to Italy in June" loading="lazy" data-srcset="https://cdn.iq-mag.net/wp-content/uploads/2020/05/33199171148_81fac4edea_c-1-100x48.jpg 100w, https://cdn.iq-mag.net/wp-content/uploads/2020/05/33199171148_81fac4edea_c-1-430x204.jpg 430w, https://cdn.iq-mag.net/wp-content/uploads/2020/05/33199171148_81fac4edea_c-1-776x369.jpg 776w, https://cdn.iq-mag.net/wp-content/uploads/2020/05/33199171148_81fac4edea_c-1-600x285.jpg 600w, https://cdn.iq-mag.net/wp-content/uploads/2020/05/33199171148_81fac4edea_c-1.jpg 800w" data-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="48" src="https://cdn.iq-mag.net/wp-content/uploads/2020/05/33199171148_81fac4edea_c-1-100x48.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Concerts to return to Italy in June" loading="lazy" srcset="https://cdn.iq-mag.net/wp-content/uploads/2020/05/33199171148_81fac4edea_c-1-100x48.jpg 100w, https://cdn.iq-mag.net/wp-content/uploads/2020/05/33199171148_81fac4edea_c-1-430x204.jpg 430w, https://cdn.iq-mag.net/wp-content/uploads/2020/05/33199171148_81fac4edea_c-1-776x369.jpg 776w, https://cdn.iq-mag.net/wp-content/uploads/2020/05/33199171148_81fac4edea_c-1-600x285.jpg 600w, https://cdn.iq-mag.net/wp-content/uploads/2020/05/33199171148_81fac4edea_c-1.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class='rp4wp-related-post-content'>
<a href='https://www.iq-mag.net/2020/05/concerts-to-return-to-italy-in-june/'>Concerts to return to Italy in June</a><p>Italy will allow seated indoor shows of up to 200 people and outdoor concerts of up to 1,000 – although no food and bev sales – from 15 June</p></div></li><li><div class='rp4wp-related-post-image'>
<a href='https://www.iq-mag.net/2020/07/austrian-to-allow-up-to-10000-fans-in-stadiums/'><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAxMDAgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" width="100" height="48" data-src="https://cdn.iq-mag.net/wp-content/uploads/2020/07/Werner_Kogler_2013-1-100x48.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Austrian gov to allow up to 10,000 fans in stadiums" loading="lazy" data-srcset="https://cdn.iq-mag.net/wp-content/uploads/2020/07/Werner_Kogler_2013-1-100x48.jpg 100w, https://cdn.iq-mag.net/wp-content/uploads/2020/07/Werner_Kogler_2013-1-430x204.jpg 430w, https://cdn.iq-mag.net/wp-content/uploads/2020/07/Werner_Kogler_2013-1-776x369.jpg 776w, https://cdn.iq-mag.net/wp-content/uploads/2020/07/Werner_Kogler_2013-1-600x285.jpg 600w, https://cdn.iq-mag.net/wp-content/uploads/2020/07/Werner_Kogler_2013-1.jpg 800w" data-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="48" src="https://cdn.iq-mag.net/wp-content/uploads/2020/07/Werner_Kogler_2013-1-100x48.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Austrian gov to allow up to 10,000 fans in stadiums" loading="lazy" srcset="https://cdn.iq-mag.net/wp-content/uploads/2020/07/Werner_Kogler_2013-1-100x48.jpg 100w, https://cdn.iq-mag.net/wp-content/uploads/2020/07/Werner_Kogler_2013-1-430x204.jpg 430w, https://cdn.iq-mag.net/wp-content/uploads/2020/07/Werner_Kogler_2013-1-776x369.jpg 776w, https://cdn.iq-mag.net/wp-content/uploads/2020/07/Werner_Kogler_2013-1-600x285.jpg 600w, https://cdn.iq-mag.net/wp-content/uploads/2020/07/Werner_Kogler_2013-1.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class='rp4wp-related-post-content'>
<a href='https://www.iq-mag.net/2020/07/austrian-to-allow-up-to-10000-fans-in-stadiums/'>Austria to allow up to 10,000 fans in stadiums</a><p>The Austrian government has announced plans to open stadiums for 10,000 fans from 1 September, if distancing regulations and tracing measures are applied</p></div></li><li><div class='rp4wp-related-post-image'>
<a href='https://www.iq-mag.net/2016/06/switch-to-mobile-ticketing-would-save-2m-trees/'><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNDkiIHZpZXdCb3g9IjAgMCAxMDAgNDkiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" width="100" height="49" data-src="https://cdn.iq-mag.net/wp-content/uploads/2016/06/Mobile-Ticketing_TF50136_01-100x49.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mobile ticketing, 1. FC Köln" loading="lazy" data-srcset="https://cdn.iq-mag.net/wp-content/uploads/2016/06/Mobile-Ticketing_TF50136_01-100x49.jpg 100w, https://cdn.iq-mag.net/wp-content/uploads/2016/06/Mobile-Ticketing_TF50136_01-600x292.jpg 600w, https://cdn.iq-mag.net/wp-content/uploads/2016/06/Mobile-Ticketing_TF50136_01-430x209.jpg 430w, https://cdn.iq-mag.net/wp-content/uploads/2016/06/Mobile-Ticketing_TF50136_01-776x377.jpg 776w, https://cdn.iq-mag.net/wp-content/uploads/2016/06/Mobile-Ticketing_TF50136_01.jpg 800w" data-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="49" src="https://cdn.iq-mag.net/wp-content/uploads/2016/06/Mobile-Ticketing_TF50136_01-100x49.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mobile ticketing, 1. FC Köln" loading="lazy" srcset="https://cdn.iq-mag.net/wp-content/uploads/2016/06/Mobile-Ticketing_TF50136_01-100x49.jpg 100w, https://cdn.iq-mag.net/wp-content/uploads/2016/06/Mobile-Ticketing_TF50136_01-600x292.jpg 600w, https://cdn.iq-mag.net/wp-content/uploads/2016/06/Mobile-Ticketing_TF50136_01-430x209.jpg 430w, https://cdn.iq-mag.net/wp-content/uploads/2016/06/Mobile-Ticketing_TF50136_01-776x377.jpg 776w, https://cdn.iq-mag.net/wp-content/uploads/2016/06/Mobile-Ticketing_TF50136_01.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class='rp4wp-related-post-content'>
<a href='https://www.iq-mag.net/2016/06/switch-to-mobile-ticketing-would-save-2m-trees/'>Switch to mobile ticketing would 'save 2m trees'</a><p>A study of 1,000 people also revealed that 18% of Britons use their mobile phones to gain access to live events</p></div></li></ul></div></div></div><div id="comments" class="content box" style="margin-top:10px; padding-top: 40px; background: white"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/21-june-delay-lead-5000-cancellations/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.iq-mag.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='224649' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><div class="one-third column sidebar page"><div id="popularPosts"><div id="popOverflow"><h4 class="icon-post" >Popular articles</h4><div class="articleText">
<a class="box-wrap" href="https://www.iq-mag.net/2021/06/belgium-oks-75000-cap-open-air-festivals/" target="_self"></a><div class="popThumb" style="background:url(https://cdn.iq-mag.net/wp-content/uploads/2021/06/Pukkelpop-100x48.jpg) no-repeat;"></div><div class="text">
<span class='category news'>news</span><span class="doubleLine">|</span><span class="date">07 Jun 2021</span><h3>Belgium OKs 75,000-cap. open-air festivals</h3></div></div><div class="articleText">
<a class="box-wrap" href="https://www.iq-mag.net/2021/06/sara-slams-lack-regulation-south-africa/" target="_self"></a><div class="popThumb" style="background:url(https://cdn.iq-mag.net/wp-content/uploads/2021/06/mandela100-100x49.jpg) no-repeat;"></div><div class="text">
<span class='category news'>news</span><span class="doubleLine">|</span><span class="date">07 Jun 2021</span><h3>Sara slams lack of regulation in South Africa</h3></div></div><div class="articleText">
<a class="box-wrap" href="https://www.iq-mag.net/2021/06/new-york-mega-concerts-lead-us-return-live-music/" target="_self"></a><div class="popThumb" style="background:url(https://cdn.iq-mag.net/wp-content/uploads/2021/06/msg-pic-100x45.jpg) no-repeat;"></div><div class="text">
<span class='category news'>news</span><span class="doubleLine">|</span><span class="date">08 Jun 2021</span><h3>New York mega-concerts lead US return to live music</h3></div></div><div class="articleText">
<a class="box-wrap" href="https://www.iq-mag.net/2021/06/uk-industry-anxiously-awaits-government-announcement/" target="_self"></a><div class="popThumb" style="background:url(https://cdn.iq-mag.net/wp-content/uploads/2021/06/SPP-100x48.jpg) no-repeat;"></div><div class="text">
<span class='category news'>news</span><span class="doubleLine">|</span><span class="date">09 Jun 2021</span><h3>UK industry anxiously awaits government announcement</h3></div></div><div class="articleText">
<a class="box-wrap" href="https://www.iq-mag.net/2021/06/sky-festivals-acquires-norway-stavernfestivalen/" target="_self"></a><div class="popThumb" style="background:url(https://cdn.iq-mag.net/wp-content/uploads/2021/06/Stavern-2019-100x48.jpg) no-repeat;"></div><div class="text">
<span class='category news'>news</span><span class="doubleLine">|</span><span class="date">08 Jun 2021</span><h3>Sky Festivals acquires Norway&#8217;s Stavernfestivalen</h3></div></div></div></div><div class="advert mpu d large" id="adZone-mpu"><div id='div-gpt-ad-1587636619483-0' style='width: 376px; height: 310px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587636619483-0'); });</script> </div></div><div class="advert mpu d middle" id="adZone-mpu"><div id='div-gpt-ad-1587715982224-0' style='width: 300px; height: 247px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587715982224-0'); });</script> </div></div><div class="advert mpu d small" id="adZone-mpu"><div id='div-gpt-ad-1587716013492-0' style='width: 236px; height: 195px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587716013492-0'); });</script> </div></div><div id="mc_embed_signup">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://cdn.iq-mag.net/wp-content/uploads/2020/02/IQ_Index_website_logo.png"><noscript><img   src="https://cdn.iq-mag.net/wp-content/uploads/2020/02/IQ_Index_website_logo.png" ></noscript><h5>The essential live music business newsletter</h5>
<button id="signup-button">sign up</button></div><div class="advert large" id="adZone-bannerOne"><div id='div-gpt-ad-1587485402703-0' style='width: 376px; height: 151px;'></div></div><div class="advert middle" id="adZone-bannerOne"><div id='div-gpt-ad-1587716189420-0' style='width: 300px; height: 120px;'></div></div><div class="advert small" id="adZone-bannerOne"><div id='div-gpt-ad-1587722614062-0' style='width: 236px; height: 95px;'></div></div><div id="latestJobs"><div id="jobsOverflow">
<a href="" class="sidebar-header" >New Music Agency Playlist</a>
<iframe data-lazyloaded="1" src="about:blank" data-src="https://open.spotify.com/embed/playlist/5W3pQCPHHiawyv5nxM1ElM" width="376" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe><noscript><iframe src="https://open.spotify.com/embed/playlist/5W3pQCPHHiawyv5nxM1ElM" width="376" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></noscript></div></div><div class="advert" id="adZone-bannerTwo"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:120px"
data-ad-client="ca-pub-4158946616894157"
data-ad-slot="5030082029"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><footer><div id="footer" class="container"><div class="eleven columns footerCol"><div id="magazineInfo">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMTkwIiBoZWlnaHQ9IjE0NzQiIHZpZXdCb3g9IjAgMCAxMTkwIDE0NzQiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" width="1190" height="1474" data-src="https://cdn.iq-mag.net/wp-content/uploads/2021/05/IQ100.Cover_FINAL.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="IQ Magazine - Issue 100" loading="lazy" data-srcset="https://cdn.iq-mag.net/wp-content/uploads/2021/05/IQ100.Cover_FINAL.jpg 1190w, https://cdn.iq-mag.net/wp-content/uploads/2021/05/IQ100.Cover_FINAL-250x310.jpg 250w, https://cdn.iq-mag.net/wp-content/uploads/2021/05/IQ100.Cover_FINAL-371x460.jpg 371w, https://cdn.iq-mag.net/wp-content/uploads/2021/05/IQ100.Cover_FINAL-81x100.jpg 81w, https://cdn.iq-mag.net/wp-content/uploads/2021/05/IQ100.Cover_FINAL-600x743.jpg 600w" data-sizes="(max-width: 1190px) 100vw, 1190px" /><noscript><img width="1190" height="1474" src="https://cdn.iq-mag.net/wp-content/uploads/2021/05/IQ100.Cover_FINAL.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="IQ Magazine - Issue 100" loading="lazy" srcset="https://cdn.iq-mag.net/wp-content/uploads/2021/05/IQ100.Cover_FINAL.jpg 1190w, https://cdn.iq-mag.net/wp-content/uploads/2021/05/IQ100.Cover_FINAL-250x310.jpg 250w, https://cdn.iq-mag.net/wp-content/uploads/2021/05/IQ100.Cover_FINAL-371x460.jpg 371w, https://cdn.iq-mag.net/wp-content/uploads/2021/05/IQ100.Cover_FINAL-81x100.jpg 81w, https://cdn.iq-mag.net/wp-content/uploads/2021/05/IQ100.Cover_FINAL-600x743.jpg 600w" sizes="(max-width: 1190px) 100vw, 1190px" /></noscript><div class="subs"><h3 class="iqStrap">IQ: Live music intelligence</h3><div id="colorLinks">
<a class="colour" href="https://www.iq-mag.net/subscribe/">Become a subscriber</a>
<a class="colour" href="/iq-index/" target="_self">Subscribe to IQ Index</a></div></div></div><div id="magazineInfo2"><p>IQ is the leading global news platform for the live music business. IQ’s news, features, information and analysis is read by 100,000 professionals worldwide each month. IQ publishes a regular magazine, several annual reports, and a daily news digest, IQ Index. The IQ family also includes ILMC, the live music industry’s top international conference event, and the International Festival Forum (IFF).</p></div></div><div class="five columns footerCol"><div id="footerLinks" class="footerCol"><h3>Explore</h3>
<a href="https://www.iq-mag.net/subscribe/" target="_self">Subscribe</a><br>
<a href="https://www.iq-mag.net/jobs/" target="_self">Jobs</a><br>
<a href="https://www.iq-mag.net/contact-us/" target="_self">Contact us</a><br>
<a href="https://www.iq-mag.net/advertise/" target="_self">Advertise</a><br>
<a href="https://www.iq-mag.net/privacy/" target="_self">Privacy policy</a><br>
<a href="https://www.iq-mag.net/terms-and-conditions/" target="_self">T&amp;Cs</a><br>
<a href="https://www.iq-mag.net/cookie-policy/" target="_self">Cookie policy</a><br></div><div id="footerSocial" class="footerCol"><h3>Social</h3>
<a class="icon-facebook" href="https://www.facebook.com/iqmag.net" target="_blank">Facebook</a><br>
<a class="icon-twitter" href="https://twitter.com/IQ_mag" target="_blank">Twitter</a><br>
<a class="icon-linkedin" href="https://www.linkedin.com/company/iq-magazine?trk=biz-companies-cym" target="_blank">LinkedIn</a><br>
<a class="icon- fa fa-youtube" href="https://www.youtube.com/channel/UCaoR7pAkqcUpV0LIXyd02FQ" target="_blank">YouTube</a><br>
<a class="icon- fa fa-instagram" href="https://www.instagram.com/iq.mag/" target="_blank">Instagram</a><br><a class="icon-gplus" href="https://plus.google.com/102412540063581005723/about" target="_blank">Google+</a><br></div></div></div><div id="copyright"><div class="container">
&copy; 2021 International Live Music Conference Ltd <span class="doubleLine">|</span> designed &amp; built by <a href="http://www.montrosecreative.com" target="_self">Montrose Creative</a></div></div></footer> <script type="text/javascript">jQuery(document).ajaxComplete(function() {
        jQuery(".issueComments > p > span:empty").each( function () {
			jQuery(this).remove(); // this references the current element in the iteration
		});
    });

	jQuery(document).ready(function($){
    	$( ".close_paspopup" ).click(function() {
			$('.PasPopupCont').hide();
		});
		if(!$('#backgroundPasPopup').is(':visible')){
			$('.PasPopupCont').hide();
		};

        var $ = jQuery;
        $('#showSearch_new').click(function() {
            $('#searchWrap').toggleClass('active');
            $('#search').fadeToggle();
            $('#headerSocial').toggleClass('hidden');

        });
    });
    window.onload = function() { // same as window.addEventListener('load', (event) => {
        var $ = jQuery;
        $('.c').show();

    };

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587485402703-0'); });
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587716189420-0'); }); 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587722614062-0'); });
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587636210339-0'); });
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587554002744-0'); });
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587721314904-0'); });
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587715663433-0'); });

    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'iqmagazine'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());</script> <script id="dsq-count-scr" src="//iq-magazine.disqus.com/count.js" async></script> <div class="advert popup" id="adZone-popup"></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <div class="xoo-el-container" style="visibility: hidden;"><div class="xoo-el-opac"></div><div class="xoo-el-modal"><div class="xoo-el-inmodal">
<span class="xoo-el-close xoo-el-icon-cancel-circle"></span><div class="xoo-el-wrap"><div class="xoo-el-sidebar"></div><div class="xoo-el-srcont"><div class="xoo-el-main"><div class="xoo-el-form-container xoo-el-form-popup" data-active="login"><div class="xoo-el-header"><ul class="xoo-el-tabs"><li data-tab="login" class="xoo-el-login-tgr">Login</li></ul></div><div data-section="login" class="xoo-el-section"><div class="xoo-el-fields"><div class="xoo-el-notice"></div><form class="xoo-el-action-form xoo-el-form-login"><div class="xoo-aff-group xoo-el-username_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon far fa-user"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="xoo-el-username" placeholder="Username / Email"  value="" autocomplete="email" required="	"/></div></div><div class="xoo-aff-group xoo-el-password_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="password" class="xoo-aff-required xoo-aff-password" name="xoo-el-password" placeholder="Password"  value="" required="	"/></div></div><input type="hidden" name="_xoo_el_form" value="login"><button type="submit" class="button btn xoo-el-action-btn xoo-el-login-btn" >Sign In</button><div class="xoo-aff-group xoo-el-login-btm-fields">
<label class="xoo-el-form-label">
<input type="checkbox" name="xoo-el-rememberme" value="forever" />
<span>Remember me</span>
</label>
<a class="xoo-el-lostpw-tgr">Forgot Password?</a></div><input type="hidden" name="xoo_el_redirect" value="/2021/06/21-june-delay-lead-5000-cancellations/"></form></div></div><div data-section="lostpw" class="xoo-el-section"><div class="xoo-el-fields"><div class="xoo-el-notice"></div><form class="xoo-el-action-form xoo-el-form-lostpw"><span class="xoo-el-form-txt">Please enter your email address below. You will receive a link to reset your password.</span><div class="xoo-aff-group user_login_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="user_login" placeholder="Username / Email"  value="" required="	"/></div></div><input type="hidden" name="_xoo_el_form" value="lostPassword"><input type="hidden" name="_wp_http_referer" value="/2021/06/21-june-delay-lead-5000-cancellations/" />
<button type="submit" class="button btn xoo-el-action-btn xoo-el-lostpw-btn">Email Reset Link</button></form></div></div></div></div></div></div></div></div></div>     <script type='text/javascript'>document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );</script> <div id='fb-pxl-ajax-code'></div><script>/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/*  */</script> <style>.single .articleContent {
					display: none;
				}</style> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();</script> <script type='text/javascript' src='https://cdn.iq-mag.net/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script> <script type='text/javascript' src='https://cdn.iq-mag.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://cdn.iq-mag.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cdn.iq-mag.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://cdn.iq-mag.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://cdn.iq-mag.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cdn.iq-mag.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cdn.iq-mag.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://cdn.iq-mag.net/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );</script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/www.iq-mag.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script> <script type='text/javascript' id='cookie-consent-js-extra'>/*  */
var ctcc_vars = {"expiry":"30","method":"","version":"5"};
/*  */</script> <script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script> <script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3' id='select2-js'></script> <script type='text/javascript' id='xoo-aff-js-js-extra'>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</script> <script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/easy-login-woocommerce/xoo-form-fields-fw/assets/js/xoo-aff-js.js?ver=1.1' id='xoo-aff-js-js'></script> <script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/easy-login-woocommerce/library/smooth-scrollbar/smooth-scrollbar.js?ver=2.1' id='smooth-scrollbar-js'></script> <script type='text/javascript' id='xoo-el-js-js-extra'>/*  */
var xoo_el_localize = {"adminurl":"https:\/\/www.iq-mag.net\/wp-admin\/admin-ajax.php","redirectDelay":"300","html":{"spinner":"<i class=\"fas fa-circle-notch spinner fa-spin\" aria-hidden=\"true\"><\/i>"},"autoOpenPopup":"no","aoDelay":"500"};
/*  */</script> <script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/easy-login-woocommerce/assets/js/xoo-el-js.js?ver=2.1' id='xoo-el-js-js'></script> <script type='text/javascript' src='https://cdn.iq-mag.net/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js?ver=3.6.4' id='litespeed-cache-js'></script> <script type='text/javascript' src='https://cdn.iq-mag.net/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>  <script type="text/javascript">jQuery(function($) { 
		( function() {

			function trackEvents() {
				
				__gaTracker( 'send', 'pageview' );
			}

			if ( 'undefined' !== typeof __gaTracker ) {
				trackEvents();
			} else {
				// avoid using jQuery in case it's not available when this script is loaded
				document.addEventListener( 'wc_google_analytics_pro_loaded', trackEvents );
			}

		} ) ();
		
 });</script> <script type="text/javascript">jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});</script> <div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">IQ Magazine uses cookies to give users the best experience on our website. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.iq-mag.net/cookie-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Accept</button></span></div></div> <script>jQuery(document).on('click','#menux-item-124467',function(){
        jQuery('.accountSub').toggleClass('show');
        subMenu();
    });
    jQuery(window).scroll(subMenu);
    jQuery(window).resize(subMenu);
    function subMenu(){
        jQuery('.accountSub').css('left',(jQuery('#menux-item-124467').offset().left - jQuery('.accountSub').outerWidth() + jQuery('#menux-item-124467').outerWidth())+'px');
        jQuery('.accountSub').css('top',(jQuery('#menux-item-124467').offset().top + jQuery('#menux-item-124467').outerHeight())+'px');
    }
    $('html').click(function(event) {
        if ($(event.target).closest('#menux-item-124467').length === 0) {
            jQuery('.accountSub').removeClass('show');
        }
    });
    jQuery(document).on('click','#openLogin',function(e){
        e.preventDefault();
        jQuery('#menux-item-124467 a').trigger('click');
        return false;
    })</script>  <script data-no-optimize="1">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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-06-10 15:23:27 -->
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-06-10 16:23:27 -->